Microsoft hesabıyla oturum açın
Oturum açın veya hesap oluşturun.
Merhaba,
Farklı bir hesap seçin.
Birden çok hesabınız var
Oturum açmak istediğiniz hesabı seçin.
  1. Dosya > Yeni'ye tıklayın.

  2. Kategoriler listesinde Haritalar ve Kat Planları kategorisini tıklatın.

  3. Yön Haritası'ne veardından Oluştur'a tıklayın.

Yol ve metro şekilleri ekleme

  1. Yol Şekilleri veMetro Şekilleri kalıplarından bir şekli (Yol yuvarlak veya Eğri 1gibi) haritanıza sürükleyin ve ardından şekli gerekirse yeniden boyutlandırin.

  2. Yol şeklinin kalınlığını ayarlamak için, şekle sağ tıklayın ve sonra bir kalınlık ayarına tıklayın (İnce, Standart,Kalınveya Özel.)

    Özel'i seçerseniz,yol kalınlığını değiştirmek için bir seçim tutamacı veya denetim tutamacı sürükleyebilir.

  3. Yol şeklinin yönünü değiştirmek için, seçili şeklin döndürme tutamaçlarını kullanın.

  4. Şekli çevirmek için, Giriş sekmesinin Düzenle grubunda Konum 'a tıklayın, Şekilleri Döndür'in üzerine gelin ve bir döndür veya çevir komutuna tıklayın.

  5. Yol Şekilleri'ndeköprüler, roundabouts ve interchanges gibi diğer şekilleri haritanıza sürükleyin.

Yol ve metro şekillerinin göreli kalınlığını ayarlama

  1. Hiçbir şeklin seçilmey olduğundan emin olun.

  2. Görünüm sekmesinin Göster grubunda Görev Bölmeleri'ne tıklayın ve ardındanŞekil Verileri'ni seçin.

  3. Şekil Verileri bölmesindeki Yol Genişliği ve Metro Genişliğialanlarına, taban genişliği değerini yazın.

Bu değer ince yollara ve ince metro çizgilere uygulanacaktır. Standart ve kalın yolların ve metro çizgilerinin genişliği, bu değerin katlarına dayalıdır.

Yer işaretleri ve ölçek göstergesi ekleme

  • Yer İşaretiŞekilleri'nde, doğal özellikleri (ağaç ve göller gibi) veya binalar (okullar ve bahçe gibi) göstermek için şekilleri haritanıza sürükleyin.

  • Ölçek şeklini haritanıza sürükleyin. Ölçeği belirli bir uzaklıkla ilişkilendirmek için, şekli seçin ve ardından mesafe ölçümü eklemek için yazın.

Haritanızı etiketleme

  • Metin eklemek istediğiniz şekli seçin ve yazın.

Sayfaya metin blokları ekleme

  1. Giriş sekmesinin Araçlar grubunda Metin Bloğu aracına tıklayın.

  2. Haritanıza bir metin bloğu sürükleyip çizin, ardından metninizi yazın.

  3. Giriş sekmesinde, metin eklemeyi bitirdikten sonra İşaretçi Aracı'nı tıklatın.

3D harita oluşturma

  1. Haritalar ve Kat Planları kategorisinde, Yön Haritası 3D'ye tıklayın ve ardından Oluştur'a tıklayın.

  2. Yön Haritası Şekilleri 3D'denyol şekillerini çizim sayfasına sürükleyin. Yol şekillerini çoğaltmak için şekli seçin ve CTRL+D tuşlarına basın. Birden fazla yol kesimi oluşturmak için bu işlemi tekrarlayın.

  3. Şekilleri hizaarak istediğiniz yol yapılandırmasını oluşturun.

  4. Şekli konuma taşımak için şekli seçin ve istediğiniz yönü gösteren ok tuşuna basın.

  5. Tek bir birim olarak taşınan daha uzun bir yol veya yol kılavuzu oluşturmak için birden fazla yol şekli birlikte grup oluşturun.

  6. Köprüler, binalar ve arabalar gibi diğer şekilleri haritanıza sürükleyin.

  7. Seçili şekli döndürmek için Döndürme tutamaçını sürükleyin.

  8. Şekillere metin eklemek için, bir şekil seçin ve yazın.

Basit haritalardan çizim oluşturmak için Yön Haritası ve Yön Haritası 3D şablonlarını kullanın.

Kolay okunan haritalar ve rota tarifleri oluşturmak için net bir şekilde tanımlanabilen yol yolları, metro çizgileri ve yer işaretleri dahil olmak üzere yön haritası şekillerini kullanın.

Directional map diagram

Renkli üç boyutlu şekiller kullanarak köyler veya kasabalar gibi küçük coğrafi alanları göstermek için 3D yön haritalarını kullanın.

3-D directional map diagram

Yön haritası oluşturma

  1. Dosya sekmesinde Yeni'yiseçin.

  2. Şablon Kategorileri'ninaltında Haritalar ve Kat Planları'ne tıklayın,Yön Haritası öğesini seçinve Oluştur'a tıklayın.

  3. Yol yapısını kurmak için haritanıza yol, yolcu ve metro şekilleri ekleyin:

    Yol şekilleri ekleme

    1. Yol Şekilleri'denharitanıza bir yol şeklini (Yol yuvarlası veya Eğri 1gibi) sürükleyin ve ardından şekli gereken şekilde yeniden boyutlandırabilirsiniz.

    2. Yol şeklinin kalınlığını ayarlamak için, şekle sağ tıklayın ve sonra bir kalınlık ayarına tıklayın (İnce, Standart,Kalınveya Özel.)

      Özel'i seçerseniz,yol kalınlığını değiştirmek için Selection handles in Visio. tutamacı veya Denetim tutamacı resmi - sarı elmas tutamacı sürükleyebilir.

    3. Yol şeklinin yönünü değiştirmek için, Giriş sekmesinin Düzenle grubunda Konum'a tıklayın, Şekilleri Döndür'in üzerine gelin ve bir döndür veya çevir komutuna tıklayın.

      İpucu: Ayrıca, şeklin yönünü değiştirmek için Şeklin Döndürme tutamacı' Döndürme tutamacı.

    4. Yol Şekilleri'ndeköprüler, roundabouts vechanges gibi diğer şekilleri haritanıza sürükleyin.

    5. Eğri yolları ve kesişimleri birbirine bağlamak için düz kesimleri kullanarak yol şekillerini birbirine bağlayabilirler. Bir Yol yuvarlama veya Yol karesi şekli üzerinde bitiş noktasını başka bir yol şeklindeki bağlantı Bağlantı noktası görüntüsü - mavi X tutkallama.

    Metro şekilleri ekleme

    1. Metro Şekilleri'den,metro şekilleri haritanıza sürükleyin.

    2. Yol şeklinin yönünü değiştirmek için, Giriş sekmesinin Düzenle grubunda Konum'a tıklayın, Şekilleri Döndür'in üzerine gelin ve bir döndür veya çevir komutuna tıklayın.
      Ayrıca, şeklin yönünü değiştirmek için Şeklin Döndürme tutamacı' Döndürme tutamacı.

    3. Eğri metro şekilleri bağlamak için düz metro çizgisi kesimlerini kullanın. Bir Metro çizgisinin veya Yuvarlak metro şeklinin uç noktasını başka bir metro şekli üzerinde bir Bağlantı noktası görüntüsü - mavi X noktaya tutkallama.

  4. Yer İşaretiŞekilleri'nde, doğal özellikleri (ağaç ve göller gibi) veya binalar (okullar ve bahçe gibi) göstermek için şekilleri haritanıza sürükleyin.

    İpucu: Şekli uzatmak veya uzatmak için, yan seçim tutamaçlarını sürükleyin. Şekli orantılı olarak yeniden boyutlandırmak için köşe seçimi tutamaçlarını sürükleyin.

  5. Haritanızı etiketlenin.

    Şekle metin ekleme

    Metin eklemek istediğiniz şekli seçin ve yazın.

    Callout ekleme

    1. Şekiller bölmesinde DiğerŞekiller'e tıklayın,Visio Ek Özellikleri'nin gelin veÇağrıLar'ı seçin.

    2. Çağrılar'danbir çağrı şeklini haritanıza sürükleyin.

    Metin bloğu ekleyin.

    1. Giriş sekmesinin Araçlar grubunda Metin Bloğu aracına ve sonra da Metin Kutusu aracı..

    2. Haritanıza bir metin bloğu sürükleyip çizin.

    3. Metin girmek için, metin bloğunı seçin ve yazın.

    4. Metin bloğun genişliğini değiştirmek (ve sözcük kaydırmayı değiştirmek) için, kenar seçimi tutamaçlarını Selection handles in Visio..

  6. Haritanıza ölçek göstergesi ekleyin.

    1. Yer İşareti Şekilleri'nikullanarak Ölçek şeklini haritanıza sürükleyin.

    2. Ölçeği belirli bir uzaklıkla ilişkilendirmek için, şekli seçin ve ardından mesafe ölçümü eklemek için yazın.

  7. Haritanıza tüm yol ve metro şekillerinin göreli kalınlığını değiştirebilirsiniz.

    1. Hiçbir şeklin seçilmey olduğundan emin olun.

    2. Görünüm sekmesinin Göster grubunda Görev Bölmeleri'ne tıklayın ve ardındanŞekil Verileri'ni seçin.

    3. Şekil Verileri bölmesinde, Yol Genişliği ve Metro Genişliği içinbir taban genişliği değeri yazın.

      Bu değer ince yollara ve ince metro çizgilere uygulanacaktır. Standart ve kalın yolların ve metro çizgilerinin genişliği, bu değerin katlarına dayalıdır.

3D harita oluşturma

  1. Dosya sekmesinde Yeni'yiseçin.

  2. Şablon Kategorileri altındaHaritalar ve Kat Planları'ne tıklayın,Yön Haritası 3Döğesini seçinve Oluştur'a tıklayın.

  3. Yön Haritası Şekilleri 3D'denyol şekillerini çizim sayfasına sürükleyin. Yol şekillerini çoğaltmak için şekli seçin ve CTRL+D tuşlarına basın. Birden fazla yol kesimi oluşturmak için bu işlemi tekrarlayın.

  4. Şekilleri hizaarak istediğiniz yol yapılandırmasını oluşturun.

    Notlar: 

    • Şekli konuma taşımak için şekli seçin ve istediğiniz yönü gösteren ok tuşuna basın.

    • Tek bir birim olarak taşınan daha uzun bir yol veya yol kılavuzu oluşturmak için birden fazla yol şekli birlikte grup oluşturun.

  5. Köprüler, binalar ve arabalar gibi diğer şekilleri haritanıza sürükleyin.

  6. Seçili şekli döndürmek için Döndürme tutamacı' Döndürme tutamacı.

  7. Şekillere metin eklemek için, bir şekil seçin ve yazın.

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Insider'Microsoft Office katılın

Bu bilgi yararlı oldu mu?

Dil kalitesinden ne kadar memnunsunuz?
Deneyiminizi ne etkiledi?

Geri bildiriminiz için teşekkürler!

×