Microsoft hesabıyla oturum açın
Oturum açın veya hesap oluşturun.
Merhaba,
Farklı bir hesap seçin.
Birden çok hesabınız var
Oturum açmak istediğiniz hesabı seçin.

Ekrannizin daha büyük To-Do daha küçük bir kısmını kaplayacak şekilde ya da ne kadar bilgi görüntülendiğinde değişiklik yapmak için, Alan Çubuğu'To-Do özelleştirebilirsiniz.

İpucu: Ayrıca, Çubuk Çubuğu'To-Do kapatabilirsiniz. Görünüm menüsünün Düzen grubunda, Görünüm Çubuğu'To-Do Normal'e veya Kapalı'yatıklayın.

Yeni Çubuğun boyutunu To-Do değiştirme

  • Çubuk Çubuğunun kenarına To-Do gelin. İşaretçi yeniden boyutlandırmaya Yatay boyut tutamacı simgesi, yeniden boyutlandırmak için sürükleyin.

  • Simge durumuna To-Do için, Görünüm sekmesinin Düzen grubunda Görünüm Çubuğu'To-Do Küçültülmüş'e tıklayın.

  • Çubuk Çubuğunu To-Do en son kapatıldı veya simge durumuna küçültülmüş boyutuna geri yüklemek için, Görünüm sekmesinin Düzen grubunda Görünüm Çubuğu'To-Do tıklayın ve sonra da Normal'e tıklayın.

ÇubukTakında gösterilen To-Do değiştirme

Görev To-Do dört bölümden oluşur: Tarih Gezgini, Randevular bölümü, Görev Listesi ve Hızlı Kişiler. Her bölümü yeniden boyutlandırabilir veya gizleyabilirsiniz.

Not: Hızlı Kişiler için Microsoft Office Communications Server 2007R2, Microsoft Office Communicator 2007 veya Microsoft Communicator 2010 gerekir.

Tablo Çubuğunun herhangi bir To-Do gizlemek için, birini yapın:

  • Herhangi Outlook, Görünüm sekmesinin Düzen grubunda Görünüm Çubuğu'To-Do sonra da Tarih Gezgini, Randevular, Görev Listesi veya Hızlı Kişiler'i tıklatın. Onay işareti, parçanın açık olduğunu gösterir. Onay işaretini kaldırmak ve gizlemek için öğesini tıklatın veya onay işaretini geri yüklemek ve parçayı yeniden açmak için yeniden tıklatın.

  • Herhangi Outlook, Görünüm sekmesinin Düzen grubunda Görünüm Çubuğu'To-Do ardından Seçenekler'e tıklayın. Çubuk To-Do iletişim kutusunda, göstermek istediğiniz her parçanın onay kutusunu seçin veya gizlemek istediğiniz her bölüme yönelik onay kutularını temizleyin.

Tarih Gezgini

Sütun Çubuğunun genişliğini artırarak birden çok takvim tek bir satırda yatay To-Do düzenlenebilir. Dikey olarak düzenlenmiş daha fazla takvim göstermek için, Takvim Çubuğu'To-Do değiştirebilirsiniz.

Aşağıdakilerden birini yapın:

  • Yatay olarak düzenlenmiş daha fazla takvim gösterme    

    Varsayılan olarak, Tarih Gezgini'nde bir takvim gösterilir. Görüntülenen takvim sayısını, Takvim Çubuğu penceresinin To-Do değiştirebilirsiniz:

    • Çubuk Çubuğunun kenarına To-Do gelin. İşaretçi şekline Yatay boyut tutamacı simgesi, Çubuk çubuğunun genişliğini artırmak veya azaltmak için sola veya sağa To-Do sürükleyin.

      Fare düğmesini bıraktığınızda, kullanılabilir alanı doldurmak için takvim sayısı artar veya azalır.

  • Dikey olarak düzenlenmiş daha fazla takvim gösterme    

    Varsayılan olarak, Tarih Gezgini'ne yalnızca bir takvim ay satırı gösterilir. Sayfa To-Do iletişim kutusunda, dikey olarak gösterilen takvim sayısını belirtebilirsiniz:

    1. Herhangi Outlook, Görünüm sekmesinin Düzen grubunda Görünüm Çubuğu'To-Do ardından Seçenekler'e tıklayın.

    2. Tarih Gezgini'nin altında, Ay satırı sayısı metin kutusuna 0 ile 9 arasında bir sayı yazın.

      Tarih Gezgini'ne ne kadar çok ay satırı görüntülenirse, Tarih Gezgini alanı da o kadar büyük olur.

Randevular

Randevular bölümünde daha fazla randevu görüntülemek için Diğer Randevu Çubuğu bölümlerinin boyutunu To-Do gizleyebilirsiniz. Randevu Çubuğu'To-Do gösterilen randevu sayısını değiştirmek için şunları yapın:

  • Randevular bölümüyle Görev Listesi arasındaki çubuğun gidin. İşaretçi Dikey yeniden boyutlandırma imleci, Randevular bölümünün boyutunu artırmak veya azaltmak için yukarı veya aşağı sürükleyin.

    Fare düğmesini bıraktığınızda, kullanılabilir alanı doldurmak için randevu sayısı artar veya azalır.

Randevular bölümünde gösterilen bilgileri değiştirmek için şunları yapın:

  1. Herhangi Outlook, Görünüm sekmesinin Düzen grubunda Görünüm Çubuğu'To-Do ardından Seçenekler'e tıklayın.

  2. Randevuları Göster'in altında, istediğiniz seçeneklerin onay kutularını seçin veya temizleyin.

    Randevular bölümünü gizlemek için Randevuları Göster onay kutusunu temizleyin.

Görev Listesi

Görev Listesi'ne daha fazla görev görüntülemek için, Görev Çubuğu'To-Do kapatın veya boyutunu kapatın. Gösterilen görev sayısını doğrudan değiştirmek için şunları yapın:

  • Randevular bölümüyle Görev Listesi arasındaki çubuğun gidin. İşaretçi Dikey yeniden boyutlandırma imleci, Görev Listesi bölümünün boyutunu artırmak veya azaltmak için yukarı veya aşağı sürükleyin.

    Fare düğmesini bıraktığınızda, kullanılabilir alanı doldurmak için randevu sayısı artar veya azalır.

Kılavuz Çubuğu'To-Do kılavuzu

Yapılacaklar Çubuğu

Sayfanın Başı

Yeni Görev Çubuğu'To-Do gösterme

Görev To-Do dört bölümden oluşur: Tarih Gezgini, Randevular bölümü, Görev Giriş Paneli ve görev listesi. Her bölümü açmak veya kapatmak için:

Görev listesinde daha fazla görev görüntülemek için, Görev Çubuğu'To-Do kapatabilirsiniz veya boyutunu azaltabilirsiniz. Örneğin, Tarih Gezgini'ne kapatarak veya görüntülenen randevu sayısını değiştirebilirsiniz. Bu tür değişikliklerin nasıl yapmaya ilişkin yönergeler için bu makalenin diğer bölümlerine bakın.

İpucu: Sayfa Çubuğu'nın bölümlerini hızlı bir şekilde To-Do kapatabilirsiniz. Başlık çubuğu To-Do sağ tıklayın ve ardından açmak veya kapatmak istediğiniz bölüme tıklayın.

Sayfanın Başı

Çubuk To-Do açma veya kapatma

Sayfa To-Do varsayılan olarak açıktır, ancak istediğiniz zaman kapatabilirsiniz. Sayfa Çubuğunu To-Do, yalnızca geçerli görünümde kapalı olur ve yeniden başlatsanız da bu görünümde Outlook.

  • Görünüm Çubuğu'To-Do açmak için, Görünüm menüsünde ÇubukLa'nın üzerine gelin To-DoNormal'e tıklayın.

    Klavye kısayolu AltTo-Do+F2 tuşlarına basarak Klavye Çubuğu açık veya kapalı olabilir.

  • Görünüm ÇubuğuTo-Do kapatmak için, Görünüm menüsünde ÇubukLa'nın üzerine gelin To-Do Kapalı'ya tıklayın.

    Klavye kısayolu AltTo-Do+F2 tuşlarına basarak Klavye Çubuğu açık veya kapalı olabilir.

Sayfanın Başı

Çubuk Çubuğunu simge To-Do veya genişletme

  • Simge durumuna To-Do için, Görünüm menüsünde ÇubukLa'nın üzerine gelin To-Do Simge Durumuna Küçültülmüş'e tıklayın.

  • Çubuk çubuğunun normal boyutunu To-Do için, Görünüm menüsünde, ÇubukLa'nın üzerineTo-DoNormal'e tıklayın.

Yeni Çubuğun boyutunu To-Do değiştirme

  • Çubuk Çubuğunun kenarına To-Do gelin. İşaretçi yeniden boyutlandırmaya Yatay boyut tutamacı simgesi, yeniden boyutlandırmak için sürükleyin.

Sayfanın Başı

Takvim Çubuğunda daha fazla randevu To-Do gösterme

  1. Görünüm menüsünde, Görünüm Çubuğu'To-Do gelin ve Seçenekler'e tıklayın.

    İpucu: Çubuk Başlık çubuğunu sağ tıklatıp To-Do Seçenekler'i tıklatarak, To-Do Seçenekleri iletişim kutusunu hızlı bir şekilde açabilirsiniz.

    Metin To-Do Seçenekleri iletişim kutusu görüntülenir.

    Yapılacaklar Çubuğunun İçindekiler iletişim kutusu

  2. Yaklaşan Randevuları Göster'in altındaki N randevularını göster metin kutusuna 0 ile 25 arasında bir sayı yazın.

    Not: Ayrıca bu iletişim kutusunda, 36/2013 To-Do bölümlerinin onay kutularını temizebilirsiniz.

    Aşağıda gösterildiği gibi, randevu sayısını azaltmak, Randevu Çubuğu'daki Randevular bölümünün To-Do azalttır.

    Yapılacaklar Çubuğu

Sayfanın Başı

Takvim Çubuğunda daha fazla To-Do gösterme

Tek satırda yatay olarak düzenlenmiş birden çok takvimi, Çubuk Çubuğunun genişliğini artırarak To-Do gösterebilirsiniz. Dikey olarak düzenlenmiş daha fazla takvim göstermek için, Satır Çubuğu'To-Do belirtebilirsiniz.

Aşağıdakilerden birini yapın:

  • Yatay olarak düzenlenmiş daha fazla takvim gösterme    

    Varsayılan olarak, Tarih Gezgini'nde bir takvim gösterilir. Görüntülenen takvim sayısını, Takvim Çubuğu penceresinin To-Do değiştirebilirsiniz:

    • Çubuk Çubuğunun kenarına To-Do gelin. İşaretçi şekline Yatay boyut tutamacı simgesi, Çubuk çubuğunun genişliğini artırmak veya azaltmak için To-Do sürükleyin.

      Fare düğmesini bıraktığınızda, kullanılabilir alanı doldurmak için takvim sayısı artar veya azalır.

  • Dikey olarak düzenlenmiş daha fazla takvim gösterme    

    Varsayılan olarak, Tarih Gezgini'ne yalnızca bir takvim gösterilir. Sayfa To-Do iletişim kutusunda, dikey olarak gösterilen takvim sayısını belirtebilirsiniz:

    1. Görünüm menüsünde, Görünüm Çubuğu'To-Do gelin ve Seçenekler'e tıklayın.

      Metin To-Do Seçenekleri iletişim kutusu görüntülenir.

      Yapılacaklar Çubuğunun İçindekiler iletişim kutusu

    2. Tarih Gezgini Paneli'ni Göster'in altında, N ay göster metin kutusuna 0 ile 9 arasında bir sayı yazın.

      Not: Ayrıca bu iletişim kutusunda, Tüm Çubuk bölümlerinin To-Do kutularını temizebilirsiniz.

      Aşağıda gösterildiği gibi, Tarih Gezgini'de görüntülenen ay sayısını artırmak Tarih Gezgini'nin boyutunu artırır.

      Yapılacaklar Çubuğu

Sayfanın Başı

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin

Eğitimleri keşfedin >

Yeni özellikleri ilk olarak siz edinin

Microsoft Insider’a katılın >

Bu bilgi yararlı oldu mu?

Dil kalitesinden ne kadar memnunsunuz?
Deneyiminizi ne etkiledi?

Geri bildiriminiz için teşekkürler!

×