Zarflarla adres mektup birleştirme

1. Adım: Posta listenizi ayarlama

Posta listesi sizin veri kaynağınızdır. Daha fazla bilgi için bkz. Adres mektup birleştirme için kullanabileceğiniz veri kaynakları.

İpuçları

  • Posta listeniz yoksa, adres mektup birleştirme işlemi sırasında bir liste oluşturabilirsiniz. Tüm adres listelerinizi toplayın ve bunları veri kaynağınıza ekleyin.

  • Excel elektronik tablosu kullanıyorsanız sıfırları korumak için posta kodları sütununu metin olarak biçimlendirin. Daha fazla bilgi için Excel'de adres mektup birleştirme numaralarını, tarihlerini ve diğer değerleri biçimlendirme konusuna bakın.

  • Outlook kişilerinizi kullanmak istiyorsanız Outlook’un varsayılan e-posta programınız olduğundan emin olun.

Gerekirse adres mektup birleştirmeyi uygulamadan önce bir grup zarf üzerinde küçük bir test yapın.

  1. Dosya > Yeni > Boş belge'ye gidin.

  2. Postalar > Zarflar'a gidin.

    Zarf yazdırma

  3. Zarfın yazdırıldığında nasıl görüneceğini test etmek için, Teslim adresi kutusuna bir örnek adres yazın.

  4. Kendi adresinizi İade adresi kutusuna yazın.

    İade adresi kutusu

  5. Seçenekler > Zarf Seçenekleri'ni seçin ve aşağıdakileri yapın:

    • Zarfınıza uygun bir boyut seçin veya boyutu ayarlamak için Özel boyut’u seçin.

      Zarf boyutunu ve adres yazı tiplerini ayarlamak için Zarf seçenekleri sekmesi

    • Gerekirse Teslim adresi ve İade adresi için yazı tipi ile sola ve üste uzaklık konumunu seçin.

  6. Yazdırma Seçenekleri sekmesinde doğru Besleme yöntemi'nin seçildiğini onaylayın, zarfı çizime uygun olarak yükleyin ve ardından Tamam'ı seçin.

    Yazıcıya zarf beslemek için besleme seçenekleri diyagramı

  7. Yazdır'ı seçin ve ardından iade adresini iade adresi olarak kaydetmek için Evet'i seçin.

  1. Posta Gönderileri > Adres Mektup Birleştirmeyi Başlat > Zarflar'a gidin.

    Adres Mektup Birleştirmeyi Başlat menüsü

  2. Zarf Seçenekleri iletişim kutusunda seçeneklerinizi denetleyin ve Tamam'ı seçin.

  3. Zarfınıza iade adresi veya logo eklemek istiyorsanız, şimdi bunu yapmak için uygun bir zamandır.

  4. Dosya > Kaydet'i seçin.

  1. Postalar > Alıcıları Seç'e gidin.

    Yeni Liste Yaz komutu

  2. Bir veri kaynağı seçin. Daha fazla bilgi için bkz. Adres mektup birleştirme için kullanabileceğiniz veri kaynakları.

  3. Dosya > Kaydet'i seçin.

Posta listenizi düzenlemeniz gerekiyorsa, bkz Adres mektup birleştirme: Alıcıları Düzenle.

Adres bloğu, zarfın üzerinde adreslerin görüntülenmesini istediğiniz yere yerleştirdiğiniz bir adres mektup birleştirme alanıdır. Neresi olduğunu daha iyi görmek için CTRL+SHIFT+8 tuşlarına basarak paragraf işaretlerini (¶) açın.

  1. İmlecinizi adres bloğunun eklenmesini istediğiniz yere getirin.

  2. Posta Öğeleri > Adres Bloğu'na gidin ve bir biçim seçin. Daha fazla bilgi için bkz. Adres Bloğu Ekleme.

    Adres bloğu seçenekleri

  3. Adres Bloğu Ekle iletişim kutusunda, alıcı adının zarfta nasıl görüneceğini belirlemek için bir biçim seçin.

  4. İsterseniz, veri kaynağınızdaki birkaç kayıtta ilerlemek için Sonraki Adres mektup birleştirmeyi önizleme sonuçları için Sonraki kayıt düğmesi veya Önceki Adres mektup birleştirmeyi önizleme sonuçları için önceki kayıt düğmesi ’yi seçerek nasıl göründüğünü görebilirsiniz.

  5. Tamam’ı seçin.

  6. Dosya > Kaydet'e giderek birleştirme belgenizi kaydedin.

Adresinizin herhangi bir bölümü eksikse düzeltmek için bkz Adres mektup birleştirme: Alanları Eşleştir.

Zarfları yazdırmadan önce son denetimleri yapın.

  1. Veri kaynağınızdaki birkaç kayıtta ilerlemek için Sonraki Adres mektup birleştirmeyi önizleme sonuçları için Sonraki kayıt düğmesi veya Önceki Adres mektup birleştirmeyi önizleme sonuçları için önceki kayıt düğmesi ’yi seçerek nasıl göründüğünü görebilirsiniz.

  2. Bitir ve Birleştir > Belgeleri Yazdır'ı seçin.

    Word’de Posta Gönderileri sekmesinin ekran görüntüsü, Bitir ve Birleştir komutu ve seçenekleri gösteriliyor.

Adres mektup birleştirme zarfı belgesini kaydettiğinizde, belge ileride kullanmanız için posta listenize bağlı kalır.

Adres mektup birleştirme zarfı belgenizi tekrar kullanmak için belgeyi açın ve Word bağlantıyı korumak isteyip istemediğinizi sorduğunda Evet’i seçin. Adres mektup birleştirme belgesindeki adresleri değiştirmek için belgeyi açın ve belirli adresleri sıralamak, filtrelemek ve seçmek için Alıcı Listesini Düzenle'yi seçin.

1. Adım: Posta listenizi ayarlama

Posta listesi sizin veri kaynağınızdır. Daha fazla bilgi için bkz. Adres mektup birleştirme için kullanabileceğiniz veri kaynakları.

İpuçları: 

  • Posta listeniz yoksa, adres mektup birleştirme işlemi sırasında bir liste oluşturabilirsiniz. Tüm adres listelerinizi toplayın ve bunları veri kaynağınıza ekleyin.

  • Excel elektronik tablosu kullanıyorsanız sıfırları korumak için posta kodları sütununu metin olarak biçimlendirin. Daha fazla bilgi için Excel'de adres mektup birleştirme numaralarını, tarihlerini ve diğer değerleri biçimlendirme konusuna bakın.

  • Outlook kişilerinizi kullanmak istiyorsanız Outlook’un varsayılan e-posta programınız olduğundan emin olun.

    İpucu: Outlook’un varsayılan e-posta programınız olduğundan emin olmak için Apple Mail'i açın ve Posta > Tercihler'e gidin. Genel’e gidin ve Microsoft Outlook’u seçin.

  1. Posta Gönderileri > Adres Mektup Birleştirmeyi Başlat > Zarflar'a gidin.

    Postalar sekmesinde, Adres Mektup Birleştirmeyi Başlat listesinden Zarflar'ı seçin

  2. Zarf iletişim kutusunda İade Adresi'nin altında bir seçenek belirleyin.

  3. Zarf iletişim kutusunda, Yazdırma Seçenekleri'nin altındaki Sayfa Yapısı’nı seçin.

  4. Sayfa Yapısı iletişim kutusundaki Kağıt Boyutu listesinden, zarflarınızın boyutuna uyan seçeneği belirtin.

    Zarfınızın boyutuyla eşleşen seçenek yoksa aşağıdakileri yapın:

  5. Sayfa Yapısı iletişim kutusunda Yatay > Tamam’ı seçin.

  6. Tamam'ı seçerek Zarf iletişim kutusunu kapatın.

  7. Dosya > Kaydet'e gidin.

  1. Posta Gönderileri sekmesinde Alıcıları Seç seçeneğini belirtin.

    Posta Gönderileri sekmesinde bir seçenek listesiyle Alıcıları Seç vurgulanmış

  2. Bir veri kaynağı seçin. Daha fazla bilgi için bkz. Adres mektup birleştirme için kullanabileceğiniz veri kaynakları.

  3. Gerekirse alıcı listenizi düzenleyin. Daha fazla bilgi için bkz Adres mektup birleştirme: Alıcıları Düzenle.

  4. Dosya > Kaydet'i seçin.

  1. Belgenizde, Alanları bu kutuya sürükleyin veya metni yazın kutusunu seçin ve sonra metne tıklayarak ya da dokunarak kaldırın.

  2. Postalar > Birleştirme Alanı Ekle’ye gidin ve eklemek istediğiniz alanı seçin.

    Posta Gönderileri sekmesinde Birleştirme Alanı Ekle vurgulanmış

  3. Zarfa eklemek istediğiniz alanları ekleyin ve biçimlendirin, sonra da Tamam'ı seçin.

  1. Zarfların nasıl görüneceğine bakmak için Postalar > Sonuçları Önizleme'ye gidin.

    Posta Gönderileri sekmesinde Sonuçları Önizleme vurgulanmış

    Not: Zarflarda ilerlemek için, Posta Gönderileri sekmesinde sol ve sağ okları kullanın.

  2. Ek biçimlendirme değişiklikleri yapmak için, birleştirme alanlarını düzenlemek üzere Sonuçların Önizlemesi’ni tekrar seçin.

  3. Ardından Postalar sekmesinde, adres mektup birleştirmeyi tamamlamak için Bitir ve Birleştir > Belgeleri Yazdır’ı seçin.

    Posta Gönderileri sekmesinde Bitir ve Birleştir ve Belgeleri Yazdır seçeneği vurgulanmış

    İpucu: Yazdırmadan önce her zarfı tek tek gözden geçirmek ve güncelleştirmek için Postalar > Bitir ve Birleştir > Tek Tek Belgeleri Düzenle’ye gidin. İşiniz bittiğinde, zarfları yazdırmak için Dosya > Yazdır'a gidin.

1. Adım: Ana belgenizi hazırlama

Posta listesi, sizin veri kaynağınızdır. Daha fazla bilgi için bkz. Adres mektup birleştirme için kullanabileceğiniz veri kaynakları.

  1. Dosya > Yeni Boş Belge'ye gidin.

  2. Görünüm > Sayfa Düzeni'ne gidin.

  3. Araçlar > Adres Mektup Birleştirme Yöneticisi.

  4. 1. Belge Türünü Seçin’in altındaYeni Oluştur > Zarflar’ı seçin.

  5. İade adresi kutusuna kendi adresinizi yazın.

  6. Yazdırma Seçenekleri'nin altında, zarflarınız için doğru yazdırma ayarlarını seçtiğinizi onaylayın.

  7. İşiniz bittiğinde Tamam'ı seçin.

2. Adım: Posta listenizi seçme

  1. Araçlar > Adres Mektup Birleştirme Yöneticisi.

  2. 2. Alıcı Listesi Seçin’in altındaListeyi Al'ı seçin ve ardından posta listesinin kaynağını seçin.

  3. 3. Yer Tutucu Eklealanında Kişiler’i seçin.

  4. Kişiler listesinden bir alanı zarfın adres kutusuna sürükleyin.

  5. Zarflarınız üzerinde görünmesini istediğiniz tüm alanlar için 4. Adımı yineleyin.

  6. Ana belgenize, zarfın adres kutusunu düzenleyerek, istediğiniz yerlere boşluk ve satır başları ekleyin.

  7. Zarflarınızı oluşturma işlemini tamamlamak için aşağıdakilerden birini yapın:

    • Hemen yazdırmak için Adres Mektup Birleştirme Yöneticisi'ndeki 6. Birleştirmeyi Tamamla’nın altındaYazıcıda Birleştir Yazıcıya Birleştir düğmesi öğesini seçin.

    • Kaydetmek üzere bir dosya oluşturmak için Adres Mektup Birleştirme Yöneticisi'nde 6. Birleştirmeyi Tamamla’nın altındaaltında, Yeni Belgeye Birleştir  Adres Mektup Birleştirmeyi Tamamla düğmesi öğesini seçin.

Ayrıca bkz:

Word adres mektup birleştirme özelliği hakkında burada yanıtlanmamış bir sorunuz mu var?

Word topluluk forumuna bir soru gönderin

Office yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Office Insider Programına Katılın

Bu bilgi yararlı oldu mu?

Görüşleriniz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×