Şekil alanı Word içinde açıklaması

Özet

Bir Microsoft Word belgesini alan kodları (çift durumlu düğme) üzerinde açtığınızda, aşağıdakine benzer bir şekil alan görebilirsiniz:

{Şekil \ * MERGEFORMAT}Bu makalede açıklanan şekil alanı ne olduğunu ve nasıl Word belgenize eklenir.

Not: Word belgenizdeki alan kodlarını kapatmak veya açmak için aşağıdakilerden birini yapın:

  • ALT + F9 tuşlarına basın.

  • Microsoft Word 2002 veya Microsoft Office Word 2003'de, Araçlar menüsünde Seçenekler ' i tıklatın. Görünüm sekmesinde, alan kodları onay kutusunu tıklatıp seçin ve sonra Tamam' ı tıklatın.

  • Microsoft Office Word 2007, Microsoft Office düğmesinitıklatın, Word Seçenekleri' ni tıklatın ve sonra Gelişmiş' i tıklatın. Belge içeriğini göster alanında alan kodlarını temizlemek için kod değerlerine ait onay kutularını tıklatmak yerine Alan kodlarını göster'e tıklatın.

Daha fazla bilgi

Şekil alanı çizim tuvali ve çizilmiş bir resim için otomatik olarak oluşturulan bir yer tutucu benzer. (Vektör çizimleri de denir) çizilmiş resimler, çizgiler, eğriler, dikdörtgenler ve başka nesneler oluşturulur. Otomatik Şekiller çizilmiş resimlerdir.

Şekil alanı belge içinde çizilmiş resim konumunu temsil eder. Şekil alanına sipariş için doğru konuma belgede görüntülenecek resmi çizilmiş resim bağlantılı.

Aşağıdakilerden herhangi birini yaptığınızda bir şekil alan eklenir:

  • Kuruluş şeması ekleme

    Kuruluş şeması eklemek için Ekle menüsünden Resim seçin ve Kuruluş Şeması' nı tıklatın. Kuruluş şemaları hakkında daha fazla bilgi için Microsoft Word Yardımı'na tıklatın
    Yardım menüsünü, kuruluş şemaları , Office Yardımcısı'na veya Yanıt Sihirbazı'nı yazın ve sonra döndürülen konuları görüntülemek için Ara ' yı tıklatın.

  • Yeni Çizim Ekle

    Yeni çizim eklemek için Ekle menüsünden Resim ' i işaretleyin ve sonra Yeni Çizim' i tıklatın. Çizimleri hakkında daha fazla bilgi için Microsoft Word Yardımı'na tıklatın
    Yardım menüsünde, Office Yardımcısı'na veya Yanıt Sihirbazı'na çizimler yazın ve sonra döndürülen konuları görüntülemek için Ara ' yı tıklatın.

  • Word 2002 ve Word 2003'te Otomatik Şekil çizme

    Not: Word 2007'de bir otomatik şekil çizdiğinizde, bir şekil alan eklenmez.

    Bir Otomatik Şekil çizmek için Çizim araç çubuğunda Otomatik Şekil ' i tıklatın ( Görünüm menüsü için araç çubukları' nın üzerine ve sonra Çizimseçmek için tıklatın). Otomatik Şekiller hakkında daha fazla bilgi için Microsoft Word Yardımı'na tıklatın
    Yardım menüsünde, Office Yardımcısı'na veya Yanıt Sihirbazı'nı Otomatik Şekiller yazın ve sonra döndürülen konuları görüntülemek için Ara ' yı tıklatın.

Yalnızca nesne, belgenizdeki metinde ise ŞEKLİN alanını görüntüleyebilirsiniz. Bu makalenin önceki bölümlerinde listelenen nesneleri eklediğinizde varsayılan davranış budur. Nesne düzenini değiştirirseniz, Şekil alanın alan kodunu görülemez. Çizim Tuvali'ne nesne yerleşimini değiştirmek için şu adımları izleyin:

  1. Nesneyi tıklatın.

  2. Çizim Tuvali'ni dış kenarına sağ tıklatın ve sonra kısayol menüsünde Çizim Tuvalini Biçimlendir'i tıklatın.

  3. Düzen sekmesini tıklatıp seçin ve sonra istediğiniz kaydırma stilini seçmek için tıklatın.

Not: diğer alanları alan iletişim kutusunu kullanarak eklemek gibi bir şekil alan ekleyemezsiniz ( Ekle menüsünden alan' ı tıklatın).

Çizim tuvalinin dışına (ve bir şekil alana eklenen gelen önlemek için) açmak için şu adımları izleyin:

  1. Araçlar menüsünde Seçenekler'e tıklayın.

  2. Genel sekmesinde, Otomatik Şekil eklerken çizim tuvali oluştur onay kutusunu temizlemek için tıklatın.

  3. Seçenekler iletişim kutusunu kapatmak için Tamam'ı tıklatın.

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Microsoft Insider 'a katılın

Bu bilgi yardımcı oldu mu?

Geri bildiriminiz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×