Açık kaynak R RevoScaleR yükleme hatası

Sorun

Açık kaynak R Devrimi ScaleR paketini yüklemeye çalıştığınızda bu iletiyi alıyorum:

install.packages("RevoScaleR") 

İnstall.Packages içinde Uyarı: 'RevoScaleR' paketi (sürüm 3.1.2 R) kullanılabilir değil

Çözüm

Devrim paketler - RevolScaleR, RevoPemaR, RevoBaseEnt... ile devrim R kuruluş dahil dağılımı üzerinde çalıştırmak için getirilmiştir.  Bu uygulama dışında çalıştırmayın.

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Microsoft Insider 'a katılın

Bu bilgi yardımcı oldu mu?

Geri bildiriminiz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×