Özet

Bu makale oluşturmak ve Microsoft Excel çalışma sayfasındaki verileri kullanarak form mektupları yazdırmak için Microsoft Word'de adres mektup birleştirme özelliğini kullanmayı açıklar.

Word Word Adres mektup birleştirme özelliğini kullandığınızda, Çıktı belgelerindekümesini oluşturmak için bir alıcı listesi ana belge birleştirir:

  • Ana belge, tüm çıktı belgelerinde aynı temel metni içerir. Antetler, metin ve çıktı bir belgeden diğerine farklılık gösterir (örneğin, alıcı adlarını ve adreslerini) metin eklemek için birleştirme alanları içinde yönergeleri içerebilir.

  • Alıcı listesi çıktı belgelerinde birleştirilecek verileri içeren bir veritabanıdır. Örneğin, alıcı listesi, bir Microsoft Access veritabanı dosyası veya Excel çalışma olur.

    Bu veritabanı adlarını, adreslerini, telefon numaralarını ve diğer kişisel bilgi kategorilerini, genellikle bir listesidir.

  • Adres mektup birleştirme sonuçlarını Çıktı belgelerdir. Çıktı belgesindeki metin tüm çıktı belgelerinde aynı olabilir, ancak belirli belgelere biçimlendirme uygulayabilirsiniz.

1. adım: Excel veri dosyasını ayarlama

Adres Mektup Birleştirme Sihirbazı ile devam etmeden önce Excel çalışma sayfanızda bu amaçla düzgün yapılandırıldığından emin olun. Veri tablosu için aşağıdaki gereksinimleri göz önünde bulundurun:

  • İlk satırı alan adları her sütunun--Örneğin, başlık, hitap, ad, ikinci ad, Soyadı, adres1 ve Adres2 içermelidir.

  • Her alan adı benzersiz olmalıdır.

  • Her satır belirli bir öğe hakkında bilgi sağlamalıdır. Örneğin, bir posta listesinde, her satır belirli bir alıcı hakkında bilgi içeriyor olabilir.

  • Tablo hiçbir boş satır içermelidir.

Excel veri dosyanızı oluşturun ve aşağıdaki örnek veri dosyasında gösterildiği gibi mektubunuz için kullanmak istediğiniz alanları kullanarak düzenleyin.

Excel veri dosyanızı oluşturduktan sonra dosyayı kaydedin ve sonra veri dosyasını kapatın.

Adres mektup birleştirme adres listesi oluşturma hakkında daha fazla bilgi için Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:

294688 tasarım ve Word 2002 ve sonraki sürümlerinde, Word'ün adres mektup birleştirme adres listesi kurmak nasıl

Adım 2: ana belgeyi oluşturduğunuzdan

  1. Microsoft Office Word 2003 ve Word'ün önceki sürümlerinde, Araçlar menüsünde Mektuplar ve postalar'ın üzerine ve sonra Adres Mektup Birleştirme Sihirbazı'nıtıklatın.

    Microsoft Office Word 2007 ' de postalar sekmesinde Adres mektup birleştirmeyi grubundaki Adres mektup birleştirmeyi tıklatın ve Adım adım Adres Mektup Birleştirme Sihirbazı'nıtıklatın.

  2. Belge türü seçaltında harfleritıklatın.

    Etkin belge ana belge olur. Ana belge, birleştirilen belgenin her sürümünde aynı olan grafik ve metin içerir. Örneğin, dönüş adresini ve selamlama mektup formunun her sürümü için aynıdır.

  3. ' I Sonraki: belgeye başlama.

  4. Aşağıdaki yöntemlerden birini kullanın:

    • Şu anda belge penceresinde gösterilen belgeyle başlayın. Bunu yapmak için Geçerli belgeyi kullan' ı tıklatın.

      Sonra belge penceresi içinde mektup yazın veya Sihirbazı sizden bir sonraki adımda bunu isteyene kadar da bekleyebilirsiniz.

    • Bir şablonla başlayın. Bunu yapmak için şu adımları izleyin:

      1. Şablondan başla' yı tıklatın.

      2. Şablon Seç' i tıklatın.

      3. Adres mektup birleştirme sekmesinde, Şablon Seç iletişim kutusunda istediğiniz şablonu seçin ve Tamam' ı tıklatın.

    • Varolan bir belge ile başlatın. Bunu yapmak için şu adımları izleyin:

      1. Varolan belgeden başla' yı tıklatın.

      2. Varolandan başla kutusunda, istediğiniz belgeyi seçin ve Aç' ı tıklatın.

      3. Belgeyi görmezseniz, daha fazla dosyaları' nı tıklatın ve sonra Aç' ı tıklatın. Aç iletişim kutusunda, istediğiniz belgeyi bulun ve Aç' ı tıklatın.

  5. ' I Sonraki: Alıcıları Seç.

Adım 3: Excel veri kaynağını belirtin.

  1. Alıcıları Seçaltında Varolan listeyi kullan' ı tıklatın.

  2. Gözat'a tıklayın.

  3. Veri Kaynağı Seç iletişim kutusunda bulun ve sonra kullanmak istediğiniz Excel çalışma sayfasını tıklatın.

    Varsayılan olarak, Word "Veri Kaynaklarım" klasörünü açar.

  4. Aç' ı tıklatın.

  5. Excel çalışma sayfanızda birden çok sekme hakkında bilgi içeriyorsa, istediğiniz bilgileri içeren sekmeyi seçmeniz ve sonra Tamam' ı tıklatın.

  6. Veri kaynağındaki tüm girişleri Adres Mektup Birleştirme Alıcıları iletişim kutusunda görünür. Burada, birleştirmede İçerilecek alıcıların listesini daraltabilirsiniz.

Adım 4: Alıcıları Seç

  1. Adres Mektup Birleştirme Alıcıları iletişim kutusunda, eklemek istediğiniz alıcıları seçin. Bunu yapmak için aşağıdaki yöntemlerden birini kullanın:

    • Alıcıları belirtmek için onay kutularını kullanın.

      Bu yöntem listesi kısaysa çok yararlıdır. Dahil etmek istediğiniz alıcıların yanındaki onay kutularını tıklatıp seçin ve sonra dışarıda bırakmak istediğiniz alıcıların yanındaki onay kutularını temizlemek için tıklatın.

      Not: Listenin çoğunluğunu birleştirme işlemine dahil etmek istediğinizi biliyorsanız, Tümünü Seç'itıklatın ve sonra belirli kayıtları temizlemek için tıklatın. Benzer şekilde, listede yalnızca birkaç kaydı eklemek istiyorsanız, Tümünü Temizle'yitıklatın ve sonra istediğiniz kayıtları seçin.

    • Listedeki öğeleri sıralayın.

      Öğeleri alfabetik veya sayısal sırada görmek istiyorsanız bu yöntem yararlıdır. Sıralamak istediğiniz öğenin sütun başlığını tıklatın. Örneğin, listenin soyadına göre alfabetik olarak görüntülemek istiyorsanız, Soyadı sütun başlığını tıklatın.

    • Listedeki öğelere filtre uygulayın.

      Listede görmek veya birleştirme işlemine dahil etmek istiyor musunuz biliyor kayıtlar varsa bu yöntem yararlıdır. Listeye filtre uyguladıktan sonra onay kutularını, kayıtları eklemek veya çıkartmak için daha önce açıklandığı şekilde kullanabilirsiniz. Listeye filtre uygulamak için şu adımları izleyin:

      1. Filtre uygulamak istediğiniz öğenin sütun başlığının yanındaki oku tıklatın.

      2. Aşağıdakilerden birini tıklatın:

        • (Boş olanlar): Bu seçenek, karşılık gelen alanın boş tüm kayıtları görüntüler.

        • (Boş olmayanlar): Bu seçenek karşılık gelen alanın bilgi içerdiği tüm kayıtları görüntüler.

        • Veri kaynağı aynı bilgiyi paylaşan kayıtlar içeriyorsa ve sütunda 10 veya daha az benzersiz değer varsa belirli bilgilere göre filtre uygulayabilirsiniz. Örneğin, ülke olarak Avustralya'yı listeleyen birden çok adres varsa, Avustralyagöre filtre uygulayabilirsiniz.

    • Adres Mektup Birleştirme Alıcıları iletişim kutusu yalnızca belirlenmiş kayıtları görüntüler. Tüm kayıtların yeniden görüntülenmesi için (Tümü)seçeneğini tıklatın.

    Notlar

    • Gelişmiş sıralama ve süzme için sütun adının yanındaki oku tıklatın ve (Gelişmiş)'itıklatın. Sıralama veya süzme sorgusunu istediğiniz ayarlamak için Kayıtları Süz ve Kayıtları Sırala sekmelerini kullanın.

    • Adres geçerlilik yazılımını yüklediyseniz, alıcıların adreslerini doğrulamak için Doğrula Adres Mektup Birleştirme Alıcıları iletişim kutusunda'ı tıklatın.

  2. Adres mektup birleştirme sihirbaza dönmek için Tamam ' ı tıklatın.

    Word birleştirme için belirlediğiniz alıcıları kullanır.

  3. ' I Sonraki: mektubu Yaz.

Adım 5: Mektubu tamamlama ve birleştirme alanları ekleme

Zaten bunu yapmadıysanız, ana belge içindeki her form mektubunda görünmesini istediğiniz metni yazın.

Birleştirme alanları ekleme

Adları, adresleri ve diğer veri kaynağından gelen bilgileri birleştirmek istediğiniz birleştirme alanlarını ekleyin. Birleştirme alanları eklemek için şu adımları izleyin:

  1. Ana belgede, alanı eklemek istediğiniz yeri tıklatın.

  2. Aşağıdakilerden birini ekleyin:

    • Ad, adres ve diğer bilgileri ile birlikte adres bloğu:

      1. Adres bloğutıklatın.

      2. Adres Bloğu Ekle iletişim kutusunda, eklemek istediğiniz adres öğelerini ve istediğiniz biçimleri seçin ve Tamam' ı tıklatın. Bir seçeneğe ilişkin Yardım için soru işaretini tıklatın ve sonra seçeneği tıklatın.

      3. Bir seçeneğe ilişkin Yardım için soru işaretini tıklatın ve sonra seçeneği tıklatın. Alanları eşleştir iletişim kutusu görüntülenirse, Word'ün adres bloğu için gereken bilgilerin bazıları bulamıyor olabilir. Yanındaki oku tıklatın
        (kullanılamaz)ve ardından veri kaynağınızdan adres mektup birleştirme için gereken alana karşılık gelen alanı seçin.

    • Selamlama satırı:

      1. Selamlama satırı'nıtıklatın.

      2. Hitap, ad biçimini ve ilgili noktalamayı içeren Selamlama satırı biçimini seçin.

      3. Word'ün alıcının adını yorumlayamadığı durumlarda görüntülenmesini istediğiniz metni seçin. Örneğin, Word veri kaynağı içeren bir alıcı için hiç ad veya Soyadı, adı, ancak yalnızca bir şirket adı yorumlayamaz.

      4. Tamam'a tıklayın.

      5. Alanları eşleştir iletişim kutusu görüntülenirse, Word selamlama satırı için gerekli olan bilgilerin bir bölümünü açamayabilirsiniz. (Kullanılamaz)seçeneğinin yanındaki oku tıklatın ve veri kaynağınızdan adres mektup birleştirme için gereken alana karşılık gelen alanı seçin.

    • Diğer bilgi alanları:

      1. Daha fazla öğe' yi tıklatın.

      2. Aşağıdaki yöntemlerden birini kullanın:

        • Veri kaynağının alanları sizin alanlarınızla aynı ada sahip değilse bile, veri kaynağınızdaki karşılık gelen alanlara otomatik olarak eşler adres alanlarını seçmek için Adres alanları ' nı tıklatın.

        • Her zaman veritabanındaki sütundan doğrudan veri alan alanları seçmek için Veritabanı alanları ' nı tıklatın.

      3. Alanlar kutusunda, istediğiniz alanı tıklatın.

      4. Ekle' yi tıklatın ve sonra Kapat' ı tıklatın.

      5. Alanları eşleştir iletişim kutusu görüntülenirse, Word bazı alanı yerleştirmek gereken bilgileri bulmak mümkün olmayabilir. (Kullanılamaz)seçeneğinin yanındaki oku tıklatın ve veri kaynağınızdan adres mektup birleştirme için gereken alana karşılık gelen alanı seçin.

        Not: Veritabanı alanları listesinden bir alan eklerseniz, ve daha sonra aynı ada sahip bir sütunu olmayan bir veri kaynağına geçerseniz, Word bu alan bilgisini birleştirilmiş belgeye ekleyemezsiniz.

    • Elektronik pul:

      Elektronik pul eklemek için Web üzerinde bir üçüncü taraf sağlayıcıdan satın alabilirsiniz bir elektronik pul programı yüklemelisiniz. Elektronik pul kullanmak için şu adımları izleyin:

      1. Elektronikpul

        Yüklü bir elektronik pul programınız yoksa, Word bir yüklemenizi ister ve aşağıdaki Microsoft Office Web sitesine bağlanmanızı önerir:

        Çevrimiçi pul Yazdır
        http://office.microsoft.com/services/service.aspx?sid=2.4

      2. Programın yönergelerini izleyerek pulu ekleyin.

    • Elektronik pul eklemek için Web üzerinde bir üçüncü taraf sağlayıcıdan satın alabilirsiniz bir elektronik pul programı yüklemelisiniz. Elektronik pul kullanmak için şu adımları izleyin: posta bar kodu: POSTNET bar kodunu destekleyen bir harf veya Zarf türü seçmelisiniz. Posta bar kodu kullanmak için şu adımları izleyin:

      1. Posta Bar Kodutıklatın.

      2. Posta Bar Kodu Ekle iletişim kutusunda, uygun adres alanlarını seçin.

        Not: Posta Bar Kodu seçeneği yalnızca Word'ün A.B.D dil sürümünü kullanıyorsanız görünür.

      3. Adımlar arasını yineleyin bir ve b eklemek istediğiniz tüm alanlar için. Notlar:

        • Birleştirme alanı karakterleri yazamazsınız ("") veya Ekle menüsündeki simge komutunu kullanarak ekleyebilirsiniz.

        • Birleştirme alanları {MERGEFIELD Şehir} gibi kaşlı ayraçlar içinde görünürse Word alan sonuçları yerine alan kodlarını görüntülüyor. Ama bunun yerine sonuçları görüntülemek, alan kodunu sağ tıklatın ve sonra kısayol menüsünde Alan kodları arasında geçiş yap'ı tıklatın isterseniz birleştirmeyi etkilemez.

      Örneğin, daha önce gösterilen örnek veritabanını kullanarak, mektubunuzu AddressBlock ve GREETINGLINE alanlar içerebilir ve bu nedenle ilk sayfanıza aşağıdaki gibi görünür:

      26 Şubat 2002

      AddressBlock

      GREETINGLINE

      Burada mektubunuzu yazın.

      Saygılarımızla,

      Adınızı buraya yazın

    Not: Adres mektup birleştirme , birleştirme alanları ekleme, adres-mektup birleştirme ana belgeyle çalışmak veya adres mektup birleştirme çalıştırmak için de kullanabilirsiniz. Adres mektup birleştirme araç çubuğunu görüntülemek için Araçlar menüsünde Mektuplar ve postalar'ın üzerine ve sonra Adres Mektup Birleştirme araç çubuğunu göster'itıklatın.


    Adres mektup birleştirme Adres Mektup Birleştirme Sihirbazı görev bölmelerinde bulunmayan ek komutlar sağlar. Örneğin, birleştirme işlemini denetlemek için Word alanları eklemek için Adres mektup birleştirme araç çubuğundaki Word Alanı Ekle menüsünü kullanabilirsiniz. Örneğin, yalnızca belirli bir birleştirme alanının belirli bir değer varsa metin ekleyen bir IF alanı ekleyebilirsiniz.

    Alternatif olarak, Word Adres mektup birleştirme ve rapor çalıştırarak ana belgede bulunan hataları yapma Hataları Denetle tıklatabilirsiniz.

Birleştirilen verilerin biçimini değiştirme

Birleştirilen verileri biçimlendirmek için ana belgedeki birleştirme alanlarını biçimlendirmelisiniz. Veriyi belgeyle birleştirdiğiniz zaman biçimlendirmesi korunmaz çünkü veri kaynağındaki verileri biçimlendirmeyin. Birleştirilen verilerin biçimini değiştirmek için şu adımları izleyin:

  1. Ana belgede, biçimlendirmek istediğiniz bilgiyi içeren alanı kapsayan birleştirme alanı karakterleri (<> <>) de dahil olmak üzere seçin.

  2. Word 2003 ve Word'ün önceki sürümlerinde, Biçim menüsünden Yazı Tipi'ni tıklatın ve sonra istediğiniz seçenekleri seçin.

    Word 2007'de, Giriş sekmesindeki yazı tipi grubunda Tema yazı tipi kutusunda istediğiniz seçeneği tıklatın.

Alan kodları kullanarak biçimi

Biçimlendirmeye ait diğer noktaları denetlemek için alan kodlarını görüntülemek için ALT + F9 tuşlarına basın ve sonra birleştirme alanlarına anahtarlar ekleyin. Alanlarla çalışırken, anahtar, belirli bir eylemin gerçekleşmesine neden olan özel bir yönergedir. Genellikle, bir anahtar sonucu değiştirmek için bir alan eklenir.

Anahtarları kullanma örnekleri aşağıdaki gibidir:

  • Numara 34987,89 34.987, 89TLgörüntülemek için sayısal resim anahtarı ekleyin (\ #).

  • Müşteri adlarını büyük harflerle yazmak için biçim anahtarını ekleyin (\ *).

  • Birleştirilen bilgilerin birleştirme alanına uyguladığınız nokta boyutunu ve aynı yazı tipi olduğundan emin olmak için Charformat anahtarını ekleyin (\ *).

6. adım: belgeyi kaydedin.

Ana belgeyi tamamladıktan ve tüm birleştirme alanlarını eklenen sonra devam etmeden önce belgeyi kaydettiğinizden emin olun. Bunu yapmak için şu adımları izleyin:

  1. Word 2003 ve Word'ün önceki sürümlerinde, Dosya menüsünde farklı Kaydet ' i tıklatın.

    Word 2007, Microsoft Office düğmesi' ni tıklatın ve sonra Farklı Kaydet'itıklatın.

  2. Belgeyi adlandırın ve Kaydet' i tıklatın.

  3. ' I Sonraki: mektupları Önizle.

7. adım: mektupları Önizleme ve alıcı listesinde ince ayar yapma

Sihirbaz "Adım 5 adres mektup birleştirme" görev bölmesi görüntülendiğinde, sihirbaz her alıcı listesindeki ilk girdiden asıl metni varsa ana belgedeki birleştirme alanları değiştirir. Bu nedenle, ilk çıktı belgenizin nasıl görüneceğini görebilirsiniz.

Daha önce gösterilen örnek veritabanını kullanmaya devam etmek için olsaydı, siz tıklattıktan sonra Örneğin, ilk sayfa şu sayfaya benzemelidir Sonraki: mektupları Önizle:

26 Şubat 2002

Barış Çetinok
908 W. büyük yolu
Ankara 98401

Sayın Barış Çetinok

Burada mektubunuzu yazın.

Saygılarımızla,

Adınızı buraya yazınEk girişler önizlemede görüntülemek için aşağıdaki yöntemlerden birini kullanın:

  • Öğeleri sırayla önizlemek için sol veya sağ ok düğmelerini tıklatın.

  • Bulmak ve belirli bir öğeyi önizlemek için alıcı Bul' u tıklatın ve sonra Girdi Bul iletişim kutusuna arama ölçütünü girin.

İsterseniz, alıcı listesinde ince ayar yapma. Bunu yapmak için aşağıdaki yöntemlerden birini kullanın:

  • Belirli bir alıcıyı birleştirme işlemi dışında tutmak için Bu alıcıyı dışla' yı tıklatın.

  • Alıcı listesini değiştirmek için alıcı listesini düzenle' yi tıklatın ve sonra Adres Mektup Birleştirme Alıcıları iletişim kutusunda değişikliklerinizi yapın.

8. adım: Birleştirmeyi tamamlayın

Birleştirmeyi tamamlamak için aşağıdaki yöntemlerden birini kullanın.

Tek tek mektupları kişiselleştirme

Tek tek öğeleri kişiselleştirmek için aslında birleştirme işlemini tamamlayın ve sonra sonuçlanan birleştirilmiş belge içinde istediğiniz bilgiyi düzenleyin. Bunu yapmak için şu adımları izleyin:

  1. Tek tek mektupları düzenle' yi tıklatın.

  2. Yeni Belgeye Birleştir iletişim kutusunda, birleştirmek istediğiniz kayıtları seçin.

  3. Tamam'a tıklayın.

    Word oluşturur ve yeni bir birleştirilmiş belge açar. Ana belgeniz de açık kalır ve tüm belgeleri değiştirmek isterseniz, geri dönebilirsiniz.

  4. Düzenleyin ve sonra değişikliklerinizi yapmak istediğiniz bilgiye gidin.

  5. Yazdırmak veya normal bir belgede yaptığınız gibi belgeyi kaydedin.

Mektup yazdırma

Mektupları yazdırmak için aşağıdaki yöntemlerden birini kullanın:

  • Öğeleri kişiselleştirdiyseniz ve birleştirilen belge etkinse, aşağıdaki adımları izleyin:

    1. Word 2003 ve Word'ün önceki sürümlerinde, Dosya menüsünde Yazdır ' ı tıklatın.

      Word 2007, Microsoft Office düğmesi' ni tıklatın ve sonra Yazdır' ı tıklatın.

    2. İstediğiniz seçenekleri seçin.

  • Doğrudan Adres Mektup Birleştirme Sihirbazı'ndan yazdırmak isterseniz, şu adımları izleyin:

    1. Adres Mektup Birleştirme Sihirbazı'nı (Mektup), adım 6'da Yazdır' ı tıklatın.

    2. Yazıcıya Birleştir iletişim kutusunda, aşağıdaki yöntemlerden birini kullanın ve Tamam' ı tıklatın:

      • Tüm belgeleri yazdırmak için Tümüseçeneğini tıklatın.

      • Belge penceresinde gördüğünüz belgeyi yazdırmak için geçerli kayıt' ı tıklatın.

      • Bir aralıktaki belgeleri yazdırmak için Kimden'itıklatın ve sonra Başlangıç ve Bitiş kutularına kayıt sayılarını yazın.

    3. Yazdır iletişim kutusunda istediğiniz seçenekleri seçin.

Birleştirilen mektupları daha sonra kullanmak üzere kaydetme

Birleştirilmiş mektupları düzenlemek veya daha sonra kullanmak üzere kaydetmek istiyorsanız, bunları tek bir belge içinde toplayabilirsiniz. Bunu yapmak için şu adımları izleyin:

  1. Tek tek mektupları düzenle' yi tıklatın.

  2. Yeni Belgeye Birleştir iletişim kutusunda, aşağıdaki yöntemlerden birini kullanın ve Tamam' ı tıklatın:

    • Tüm belgeleri birleştirmek için Tümüseçeneğini tıklatın.

    • Yalnızca belge penceresinde gördüğünüz belgeyi birleştirmek için geçerli kayıt' ı tıklatın.

    • Bir aralıktaki belgeleri birleştirmek için Kimden'itıklatın ve sonra Başlangıç ve Bitiş kutularına kayıt sayılarını yazın.

  3. Word tek tek tüm harfleri içeren tek bir yeni belge açar. Normal bir belgede yaptığınız gibi belgeyi daha sonra kullanmak için kaydedebilirsiniz.

Başvurular

Daha fazla bilgi için Microsoft Bilgi Bankası'ndaki makaleleri görüntülemek üzere aşağıdaki makale numaralarına tıklayın:

318117 Excel çalışma sayfasındaki adresleri Word'de etiketler oluşturmak için nasıl kullanılacağı

318115 Word 2002'de bir Access veritabanından gelen bilgileri kullanarak mektup formu oluşturma hakkında

Word 2002'de etiketleri oluşturmak için Access 2002 veritabanındaki adresleri kullanmaya 318112 nasıl

294686 nasıl Word'ün sonraki sürümlerinde ve Word 2002'de kategoriye göre sıralı liste oluşturmak için adres mektup birleştirmeyi kullanma

290408 sık Word 2002'de adres mektup birleştirme hakkında sorulan sorular

294688 tasarım ve Word 2002 ve sonraki sürümlerinde, Word'ün adres mektup birleştirme adres listesi kurmak nasıl

294693 nasıl Word 2002 ve Word'ün sonraki sürümlerinde bir dizin oluşturmak için adres mektup birleştirmeyi kullanma

294683 nasıl Word'ün sonraki sürümlerinde ve Word 2002'de mektup formları oluşturmak için adres mektup birleştirmeyi kullanma

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Microsoft Insider 'a katılın

Bu bilgi yararlı oldu mu?

Dil kalitesinden ne kadar memnunsunuz?
Deneyiminizi ne etkiledi?

Geri bildiriminiz için teşekkürler!

×