Microsoft hesabıyla oturum açın
Oturum açın veya hesap oluşturun.
Merhaba,
Farklı bir hesap seçin.
Birden çok hesabınız var
Oturum açmak istediğiniz hesabı seçin.

SORUN

Office 365'te şirket içi Microsoft Exchange Server ve Exchange Online'ın karma dağıtımına sahip olduğunuzu varsayalım. Bir kullanıcının bulut tabanlı arşiv posta kutusunu görüntülediğinizde, arşivlenmiş öğeler görüntülenmez. Bunun yerine, bulut tabanlı arşiv posta kutusunun içeriği, kullanıcının şirket içi birincil posta kutusunun içeriğiyle aynıdır.

NEDEN

Bu sorun, kullanıcının şirket içi Exchange posta kutusunun kullanıcı ana adı (UPN) arşiv posta kutusunun UPN'sinden farklı kılan bir sonek varsa oluşabilir. Örneğin, kullanıcının şirket içi posta kutusunun UPN'si joe@contoso.com ve kullanıcının arşiv posta kutusunun UPN'si joe@contoso1.com durumunda bu sorun oluşabilir. Şirket içi Exchange kuruluşunuz Exchange Online ile doğru şekilde federated değilse, bu sorun da oluşabilir.

ÇÖZÜM

Şirket içi Exchange kuruluşunuzun Exchange Online ile doğru bir şekilde federe olduğundan emin olun. Daha fazla bilgi için bkz.

DAHA FAZLA BİLGİ

Hala yardıma ihtiyacın var mı? Microsoft Topluluğu'na veya Exchange TechNet Forumlarınagidin.

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Microsoft Insider 'a katılın

Bu bilgi yararlı oldu mu?

Dil kalitesinden ne kadar memnunsunuz?
Deneyiminizi ne etkiledi?

Geri bildiriminiz için teşekkürler!

×