Belirtiler
Microsoft Exchange Server 2013 ve Exchange Server 2016 birlikte bulunma ortamında olduğunuzu varsayalım. Exchange Server 2016 kullanıcısı Exchange Server 2013 kullanıcısından paylaşılan bir takvime erişmeye çalıştığında, bir hata iletisi oluşabilir ve takvim görüntülenemiyor.
Neden
Bu sorun, Exchange Server 2013 Exchange Server 2016 tarafından gönderilen takvim erişimi isteğini anlayaamadığından oluşur.
Çözüm
Bu sorunu çözmek için, Exchange Server 2016 için toplu güncelleştirme 11 veya exchange Server 2016 için daha yeni bir toplu güncelleştirme yükleyin.
Durum
Microsoft bu sorunun "Uygulandığı öğe" bölümünde listelenen Microsoft ürünlerinde bulunduğunu onaylamıştır.
Başvurular
Microsoft 'un yazılım güncelleştirmelerini açıklamak için kullandığı terminoloji hakkında bilgi edinin.