KB2962872, KB2976627 veya KB2977629 güncelleştirme yüklendikten sonra AutoCAD çökebilir

Belirtiler

Güvenlik güncelleştirmesi MS14-037 (KB2962872), MS14-051 (KB2976627) veya MS14-052 (KB2977629), yüklendikten sonra AutoCAD çökebilir. Bu sorun, Internet Explorer 6, Internet Explorer 8 veya sonraki bir sürümü yüklü olan bir bilgisayarda oluşur.

Çözüm

Güncelleştirme bilgileri

Bu sorunu gidermek için en son Internet Explorer Toplu Güvenlik Güncelleştirmesi'ni yükleyin. Bunu yapmak için Microsoft Update'e gidin. Ayrıca bkz: Internet Explorer için en son toplu güvenlik güncelleştirmesi hakkında teknik bilgiler

Not: Bu güncelleştirme ilk olarak güvenlik güncelleştirmesine eklenmiştir MS14-056: Internet Explorer için toplu güvenlik güncelleştirmesi: 14 Ekim 2014.

Durum

Microsoft bu sorunun "Aşağıdakilere Uygulanır" bölümünde listelenen Microsoft ürünlerinde bulunduğunu onaylamıştır.

Başvurular

Microsoft yazılım güncelleştirmelerini açıklamak için kullandığı terminoloji bakın.

Bu makalede açıklanan üçüncü taraf ürünler Microsoft'tan bağımsız şirketler tarafından üretilmektedir. Microsoft bu ürünlerin performansı veya güvenilirliği hakkında açık veya örtük hiçbir garanti vermez.

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Microsoft Insider 'a katılın

Bu bilgi yardımcı oldu mu?

Geri bildiriminiz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×