Belirtiler
Microsoft Office Outlook'u başlattığınızda veya Outlook içinde bir Microsoft Dynamics CRM klasörünü tıklattığınızda, birden fazla kullanıcı adınızı ve parolanızı girmeniz istenir. Bu belirti, Windows Vista tabanlı bir bilgisayarda oluşur.
Neden
Bu sorun aşağıdaki kayıt defteri alt anahtarının değeri bir Microsoft Dynamics CRM eklentisi tarafından kaldırıldı nedeniyle oluşur:
HKEY_CURRENT_USER\Software\Microsoft\Internet Explorer\Main\FeatureControl\FEATURE_SUBDOWNLOAD_LOCKDOWN\outlook.exeNot: Doğru alt anahtarının değerini sıfır olur.
Çözüm
Bu sorun, Microsoft Dynamics CRM 4.0 için en son toplu güncelleştirme toplamasının sabittir. Daha fazla bilgi için Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasına tıklayın:
949256 Microsoft Dynamics CRM 4.0 güncelleştirme ve düzeltmeler
Durum
Microsoft bu sorunun "Aşağıdakilere Uygulanır" bölümünde listelenen Microsoft ürünlerinde bulunduğunu onaylamıştır.
Daha fazla bilgi
Daha fazla bilgi için Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasına tıklayın:
892666 kullanıcı adı ve parola için Microsoft CRM'yi açın veya Microsoft Office Outlook için Microsoft CRM istemcisini açtığınızda sorulur
Daha fazla bilgi
Yazılım güncelleştirme terminolojisi hakkında daha fazla bilgi için Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasına tıklayın:
824684 Microsoft yazılım güncelleştirmelerini açıklamak için kullanılan standart terminolojinin açıklamasıMicrosoft Business Solutions CRM yazılım düzeltmesi ve güncelleştirme paketi terminoloji hakkında daha fazla bilgi için Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
887283 Microsoft Business Solutions CRM yazılım düzeltmesi ve güncelleştirme paketi adlandırma standartları