Menü çubuğunu veya simge durumuna küçült, geri yükle ve Kapat düğmeleri Word ve Excel'de eksik

Belirtiler

Menü çubuğu, tam ekran modunda bir Microsoft Excel çalışma sayfası veya Microsoft Word belgesini görüntülediğinizde görüntülenmeyebilir. Ya da Penceresini simge durumuna küçültme, Pencereyi geri yüklemek (veya Pencereyi ekranı kaplayacak şekilde büyütün) ve Pencereyi Kapat düğmeleri görünmeyebilir.

Çözüm

Bu sorunu gidermek için belirli belirtileri için uygun olarak, aşağıdaki yöntemlerden birini kullanın.

Menü çubuğu eksik

Menü çubuğu eksik ve En aza indirgemek pencere, Pencereyi geri yüklemekve Pencereyi Kapat düğmeleri kullanılabilir, Tam ekran iletişim kutusunda Pencereyi Kapat'ı tıklatın veya normal olarak dönmek için Geri yükleme penceresini tıklatın. Pencere görünümüdür.

Eksik düğmeler

Menü çubuğunda kullanılabilir, ancak En aza indirgemek pencere, Pencereyi geri yüklemekve Pencereyi Kapat düğmeleri yok, Görüntüle' yi tıklatın ve sonra Tam ekran' ı tıklatın.

Eksik menü çubuğu ve düğmeler

Menü çubuğunu hem düğmeleri eksikse, aşağıdaki adımları izleyin:

  1. Başlat' ı tıklatın ve sonra Kapat' ı tıklatın.

  2. Windows'u Kapat iletişim kutusunda, Yeniden Başlat' ı ve sonra Tamam' ı tıklatın.

  3. Bilgisayarınız yeniden başlatıldığında (tap) Microsoft Windows ekran splash kadar F5 tuşuna basın sürekli olarak görünür.

  4. Güvenli modda Aç' ı tıklatın ve sonra ENTER tuşuna basın.

    Not: aşağıdaki adımları bilgisayarı güvenli modda başlatın ve bu nedenle Windows sağlar normal güvenlik önlemlerinin birçoğunu işlevsel değildir.

  5. Excel veya Word (hangi programa bağlı olarak sorun oluşuyor) başlatın.

  6. Görünüm menüsünde, bu özelliği devre dışı bırakmak için Tam Ekran'ı tıklatın.

  7. Dosya menüsünde Aç'a tıklayın.

  8. Sorunun oluştuğu dosya Aç iletişim kutusunda bulun.

    Not: Word ile sorun ortaya çıkarsa, 11 adıma atlayın.

  9. Görünüm menüsünde Araç çubukları'nın üzerine gelin ve ardından Özelleştir'e tıklayın.

  10. Özelleştir iletişim kutusunda, çalışma onay kutusunun seçili olduğunu doğrulayın.

  11. Dosya menüsünde Kaydet' i tıklatın.

  12. Programdan çıkın ve bilgisayarınızı yeniden başlatın.

Excel'de bu sorun oluşur ve üzerinde çalıştığınız bir Excel çalışma sayfası paylaşılan araç çubuklarını içerir veya farklı bir Excel sürümünde oluşturulmuş paylaşılan araç çubuğu ayarları içeren dosyayı yeniden adlandırmak gerekli olabilir. Bunu yapmak için şu adımları izleyin:

  1. Excel'i başlatın.

  2. Dosya menüsünde Aç'a tıklayın.

  3. Aç iletişim kutusunda Dosya türü listesinde araç çubuklarını tıklatın.

  4. Aşağıdaki konumda .xlb dosya olup olmadığını belirleyin:

    C:\Documents and Settings\kullanıcı adıData\Microsoft\Excel
    Yoksa, dosyayı yeniden adlandırın ve sonra da Tamam' ı tıklatın.

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Microsoft Insider 'a katılın

Bu bilgi yardımcı oldu mu?

Geri bildiriminiz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×