Microsoft Dynamics CRM Online içinde Yammer içine oturum açmaya çalıştığınızda, boş bir ekran görüntüleniyor

Belirtiler

Microsoft Dynamics CRM Online içinde Yammer içine oturum açtığınızda boş bir pencere görüntülenir. Bu durum, Internet Explorer ile imzalamayı denerseniz oluşur.

Neden

Yammer Web sitesi ve Microsoft Dynamics CRM Online Web sitesini Internet Explorer ayarlarınızı, aynı güvenlik bölgesinde değil. Internet Explorer güvenlik bölgelerini Internet, Güvenilen siteler, yerel Intranet ve Yasak siteler gibi sağlar.

Çözüm

Emin olun Yammer (https://www.yammer.com) ve Microsoft Dynamics CRM Online URL'nizi aynı Internet Explorer güvenlik bölgesinde olduğunu.

Internet Explorer 8: Tarayıcının alt durum çubuğunda geçerli sitenin güvenlik bölgesi görüntüleyebilirsiniz.

Internet Explorer 9 ve 10: Dosya menüsünü tıklatın ve sonra bölge bilgilerini görüntülemek için Özellikler'i tıklatın.

Not: Internet Explorer 9 ya da 10 menü çubuğunu etkin değilse, Dosya menüsünü görmek için etkinleştirmeniz gerekir. Yalnızca tarayıcı penceresinin üst sağ tıklatın ve önceden seçilmemişse, menü çubuğunu etkinleştirmek için tıklatın.

Bölge bilgilerini Microsoft Dynamics CRM Online Web sitesi ve Yammer için aynı olduğunu doğrulayın. Her iki site aynı bölgede emin değilseniz, aynı bölgeye URL'sini el ile eklemeniz gerekir. Hem URL'lerini Güvenilen siteler bölgesine eklemek için şu adımları izleyin:

1. Internet Explorer'da Araçlar menüsünü tıklatın ve sonra Internet Seçenekleri'ni tıklatın.

2. Güvenlik sekmesini tıklatın ve ardından Güvenilen Siteler'i tıklatın.

3. siteler düğmesini tıklatın.

4. Microsoft Dynamics CRM Online URL'nizi ve ardından Ekle'yi tıklatın.

5. Yammer URL (https://www.yammer.com) ve ardından Ekle'yi tıklatın.

6. Kapat'ı tıklatın ve sonra Tamam'ı tıklatın.

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Microsoft Insider 'a katılın

Bu bilgi yardımcı oldu mu?

Geri bildiriminiz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×