Microsoft Office Outlook için Microsoft Dynamics CRM'de "Başka bir Yapılandırma Sihirbazı zaten çalışıyor" hatası oluşuyor

Belirtiler

Office Outlook için Microsoft Dynamics CRM aşağıdaki hatayla karşılaştığınız:

"Başka bir Yapılandırma Sihirbazı zaten çalışıyor. Aynı anda yalnızca bir Yapılandırma Sihirbazı'nı çalıştırabilirsiniz. Lütfen durdurun veya bu sihirbaz devam etmeden önce diğer Sihirbazı tamamlayın."

Neden

Neden 1: Yapılandırma Sihirbazı'nı açtıktan sonra Outlook başlatma denemesinde başka bir Yapılandırma Sihirbazı'nda sonuçlandı açıldı.

Neden 2: Outlook için Microsoft Dynamics CRM Yapılandırma Outlook içinden tıklattıktan sonra Yapılandırma Sihirbazı'nı programlar listesinden açın.

Çözüm

Başka bir örneği Yapılandırma Sihirbazı'nı başlatmak denemeden önce açık Yapılandırma Sihirbazı'nı tamamlayın. Başka bir Yapılandırma Sihirbazı'nı açmak için görünmüyorsa, Outlook'u kapatmayı deneyin ve yüklü programlar listesinden Yapılandırma Sihirbazı'nı başlatın.

Daha fazla bilgi

Hala Outlook için CRM, CRM Online kuruluşunuza bağlanma sorunları yaşıyorsanız, sorunun tanımlanmasına yardımcı olmak Tanı Aracı kullanılabilir:

Yapılandırma tanısı Outlook için CRM

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Microsoft Insider 'a katılın

Bu bilgi yardımcı oldu mu?

Geri bildiriminiz için teşekkür ederiz!

×