Dokunmatik özellikli bir cihazda parmağınızla, dijital kalemle veya fareyle çizin.

PowerPoint tuvalinde dijital mürekkeple "Hello" yazılmış.

Kullanılabilir yazma özellikleri, kullandığınız cihazın türüne ve kullandığınız Office sürümüne bağlıdır.

Lütfen başlangıç olarak şu sürümlerden birini Office:

Çiz düğmesi, çizim moduyla normal seçim modu arasında geçişnizi sağlar.

Cihazınız dokunmatik özellikli ise Çiz sekmesi otomatik olarak açılır. Aksi takdirde, Şeridi Özelleştir ve Çiz'i > Seçenekleri'>seçerek > açın.

Metin yazma, çizme veya vurgulama

Yeni kalem seti özelleştirilebilir ve taşınabilir. Sahip olmak istediğiniz kalemleri siz tanımlarsanız, bu kalemler Word, Excel ve PowerPoint.

  1. Şeridin Çiz sekmesinde, seçmek için bir kaleme dokunun.

    Word şeridinin Çizim Araçları sekmesi.

    Mürekkeple Word için Yazdırma düzeninde olmalı. Çiz sekmesi gri görüntüye sahipse, kalem seçesiniz, Görünüm sekmesine gidin ve Yazdırma Düzeni'ne tıklayın.

    Bu Outlook, önce iletinin gövdesine dokunun ve iletiye bir çizim tuvali Çizim Tuvali düğmesi.; ardından çizmek için bir kalem seçin.

  2. Kalem için Kalınlık ve Renk seçenekleri menüsünüaçmak için yeniden dokunun. Tercih ettiğiniz boyutu ve rengi seçin.

    • 0,25 mm ile 3,5 mm arasında beş kalem kalınlığı ayarı vardır. Kaleminizi daha kalın veya ince yapmak için bir kalınlık seçin veya artı veya eksi işareti kullanın.

    • Menüde, Tüm Renkler'e dokunarak daha fazla düz renk kullanılabilir.

    • Sekiz efekt de kullanılabilir: Gökkuşağı,Galaksi,Lav,Okyanus,Kırmızı Altın,Altın,Gümüşve Bronz.

    Çiz sekmesindeki Office kalem galerisinde kalem için sağlanan renk ve kalınlık seçenekleri
  3. Kalem dokuları da kullanılabilir:

    Desteklenen bir dijital kalem kullanırken Kalem dokusunu kullanarak çizim yaparken, gerçek kalemle olduğu gibi " gölgelendirme" efekti elde etmek için kalemi eğebilir.

    Mürekkeple üç farklı dokuyla çizin: kalem, kalem veya vurgulu
  4. Dokunmatik ekranda yazmaya veya çizmeye başlayabilirsiniz.

    Bir mürekkep şekli çizdirdiktan sonra, bu şekil aynı mürekkeple veya başka bir şekille çalışmaya alışmış Office. Şekli seçin ve ardından şekli hareket ettirerek veya kopyalayıp rengini değiştirebilir, konumunu özet olarak özetler gibi.

  5. Marakti durdurmak ve ek açıklamalarınızı değiştirmek veya taşımak için Çiz veya Dokunarak Çiz Çiz düğmesi, çizim moduyla normal seçim modu arasında geçişnizi sağlar. 'i seçin Farenizi veya dokunmatik ekranınızı kullanarak çizin. sekmesinde çizim yapın.

Maraksı metne veya şekillere dönüştürme

Word veya Excel: Bkz. Office'te marakı şekillere dönüştürme

PowerPoint: Microsoft 365 için PowerPoint'temarakı metne veya şekillere dönüştürme bkz.

Diğer özellikler

Ayrıntılı yönergeleri görmek için aşağıdaki başlıklardan birini seçerek açın.

  1. Çizim araçları > Silgi'yedokunun.

    ( Microsoft 365 için PowerPoint silgi boyutları arasında seçim yapabilirsiniz. Word'de üç silgi seçeneği vardır. Silgi düğmesinin aşağı okuna dokunarak istediğiniz silgiyi seçin.)

    Office 2019 için PowerPoint'te dijital mürekkep için dört silgi vardır.
  2. Kaleminiz veya parmağınızla, silgiyi kaldırmak istediğiniz marak üzerinde sürükleyin.

    PowerPoint 'daki Segment Silgisi ile, bir mürekkep segmentini kaldırmak için dokunmanız veya üzerinde sürükleyerek kaldırmanız (segmentin tamamını kapsamlı olarak temizlemeniz yerine) gerekir. Segmentler arasında sürüklemek, bir kerede birkaçı silmek için kolay bir yol sağlar.

Surface kalemi gibi bazı etkin kalemlerde dijital marak silmek için de kullanabileceğiniz bir silgi vardır.

Tüm uygulamalar, çizim Çiz düğmesi, çizim moduyla normal seçim modu arasında geçişnizi sağlar. ve seçim modu arasında geçiş yapmak için Şerit'in Çiz sekmesinde bir Çizim aracı içerir.

Mürekkeple çizilmiş nesneleri seçmek için özel olarak kullanmak üzere bir mürekkep seçim aracı olan Kement Seçimi, Office'te Çiz sekmesindeki Kement Seçimi düğmesi. veya Kalem galerisinden Kement düğmesi bir araç da vardır. Standart ve mürekkep nesnelerinin bir karışımına sahip olduğunda ve yalnızca bir mürekkep nesnesi seçmek istediğiniz zaman yararlı olur.

Yalnızca aşağıdaki Word, PowerPoint ve Excel:

Çizimin veya mürekkeple yazılmış sözcüklerin bir bölümünü seçmek için Kement Seçimi aracını kullanın. (Bu araç mürekkep olmayan nesneleri, yani şekilleri, resimleri vb.) seçe değildir.

  1. Şeritteki > Araçları'nın altında, Kement Seçimi'ne veya Office'te Çiz sekmesindeki Kement Seçimi düğmesi. veya Kalem galerisinden Kement düğmesi.

  2. Kaleminizi veya parmağınızı sürükleyerek, çizim veya sözcüğün seçmek istediğiniz kısmının etrafına bir daire çizin. Çevresinde soluk, kesik çizgili bir seçim bölgesi görünür ve bitirmiş olurken kementle seçtiğiniz kısım seçilir. Ardından bu nesneyi istediğiniz gibi değiştirebilirsiniz: nesneyi taşıma, rengini değiştirme gibi.

    PowerPoint'te Kement Aracı ile seçilen çizimin bir bölümünü gösterir

Hem Excel hem de PowerPoint’te dijital kalem kullanarak, şeritteki seçim aracına dokunmaya gerek bile kalmadan bir alanı seçebilirsiniz. Şeridi ziyaret etmeden mürekkepli Kement Seçimi için, desteklenen dijital kalem düğmesini kullanın. Sonra kalemi kullanarak mürekkep nesnesini taşıyabilir, yeniden boyutlandırabilir veya döndürebilirsiniz.

Silgi, kalem ucu ve sağ tıklama düğmesi için açıklama balonları içeren Surface kalemi

  1. Dosya menüsünde Seçenekler'i ve ardındanGelişmiş'i seçin.

  2. Kalem bölümünde, içeriği seçmek ve varsayılan olarak etkileşimde bulunmak için Kalemi kullan'ın yanındaki kutuyu seçin.

Bu ayar yalnızca kendi ayar uygulama için geçerlidir; dolayısıyla, örneğin, Visio 'te otomatik olarak maraklama Visio ve Word.

Özellik adı

Açıklama

Bkz.

Mürekkep Düzenleyicisi

Belgeleri düzenlemek için Windows dijital m mürekkeple dokunma veya dijital kalem kullanma

Word logosu

Belgenizi doğal hareketlerle düzenleme

M mürekkeple Metne veya Şekle

Mürekkep çizimini standart metne veya standart metin grafik Office dönüştürme

Word belgesine eklenen alanlar

Maraksı şekillere veya metne dönüştürme

Mürekkepten Şekle 

Mürekkep çizimini standart bir Office grafiği şekline dönüştürme

Word logosu     İş Akışı Durumu sayfasının İş Akışı Bilgileri bölümü   Visio logosu

Maraksı şekillere dönüştürme

Mürekkepten Matematiğe

Karmaşık bir matematik denklemi yazmak için dokunma veya dijital kalem kullanın ve sonra bunu metne dönüştürin

Word logosu   İş Akışı Durumu sayfasının İş Akışı Bilgileri bölümü Word belgesine eklenen alanlar

Denklem yazma, ekleme veya değiştirme

Mürekkep Gösterimi

Slaytta bir dizi inking eylemlerini yeniden yürütme

Word logosu   Word belgesine eklenen alanlar   İş Akışı Durumu sayfasının İş Akışı Bilgileri bölümü

Office’te mürekkep vuruşlarınızı gösterme

Cetvel

Mürekkeple düz çizgiler çizme veya nesne kümesi hizalama

Word belgesine eklenen alanlar

Cetvel ile düz çizgi çizme veya öğeleri hizalama

Not defterinde mürekkeple çizme

El ile not yazma, çizim veya taslak resimleri

Windows 10 için OneNote simgesi Windows 10 için OneNote:OneNote'ta not yazma ve çizim

OneNote OneNote 2016, 2013, 2010 veya 2007: Sayfaya çizim ve taslak notları ekleme

Mac için OneNote simgesi Için OneNote: Mürekkeple çizme ve ek açıklama ekleme

Dil desteği

Mürekkep Düzenleyicisi tarafından desteklenen dilleri ( Word ) ve mürekkep metne dönüştürmeyi ( PowerPoint ) görme

Mürekkep metne dönüştürme için desteklenen diller

Dokunarak çizin.

Cihazınız dokunmatik özellikli ise Çiz sekmesi otomatik olarak açılır. Aksi takdirde, Şeridi Özelleştir ve Çiz'i > Seçenekleri'>seçerek > açın.

Metin yazma, çizme veya vurgulama

Yeni kalem seti özelleştirilebilir ve taşınabilir. Sahip olmak istediğiniz kalemleri siz tanımlarsanız, bu kalemler Word, Excel ve PowerPoint.

  1. Şeridin Çiz sekmesinde, seçmek için bir kaleme dokunun.

    Office 2019'da Çiz sekmesindeki kalemler ve vurgular

    Mürekkeple Word için Yazdırma düzeninde olmalı. Çiz sekmesi gri görüntüye sahipse, kalem seçesiniz, Görünüm sekmesine gidin ve Yazdırma Düzeni'ne tıklayın.

  2. Kalem için Kalınlık ve Renk seçenekleri menüsünüaçmak için yeniden dokunun. Tercih ettiğiniz boyutu ve rengi seçin.

    • 0,25 mm ile 3,5 mm arasında beş kalem kalınlığı ayarı vardır. Kaleminizi daha kalın veya ince yapmak için bir kalınlık seçin veya artı veya eksi işareti kullanın.

    • Menüde, Tüm Renkler'e dokunarak daha fazla düz renk kullanılabilir.

    Çiz sekmesindeki Office kalem galerisinde kalem için sağlanan renk ve kalınlık seçenekleri
  3. Kalem dokuları da kullanılabilir:

    Desteklenen bir dijital kalem kullanırken Kalem dokusunu kullanarak çizim yaparken, gerçek kalemle olduğu gibi " gölgelendirme" efekti elde etmek için kalemi eğebilir.

    Mürekkeple üç farklı dokuyla çizin: kalem, kalem veya vurgulu
  4. Dokunmatik ekranda yazmaya veya çizmeye başlayabilirsiniz.

    Bir mürekkep şekli çizdirdiktan sonra, bu şekil aynı mürekkeple veya başka bir şekille çalışmaya alışmış Office. Şekli seçin ve ardından şekli hareket ettirerek veya kopyalayıp rengini değiştirebilir, konumunu özet olarak özetler gibi.

  5. Marak oluşturmayı durdurmak ve ek açıklamalarınızı değiştirmek veya taşımak için Çizim PowerPoint’te, Çiz sekmesindeki Seç düğmesiSeçin'i seçin.

Maraksı metne veya şekillere dönüştürme

Microsoft 365 için PowerPoint'temarakı metne veya şekillere dönüştürme bkz.

Diğer özellikler

Ayrıntılı yönergeleri görmek için aşağıdaki başlıklardan birini seçerek açın.

  1. Çizim araçları > Silgi'yedokunun.

    ( Microsoft 365 için PowerPoint, dört silgiden birini seçebilirsiniz. Silgi düğmesinin aşağı okuna dokunarak istediğiniz silgiyi seçin.)

    Office 2019 için PowerPoint'te dijital mürekkep için dört silgi vardır.
  2. Kaleminiz veya parmağınızla, silgiyi kaldırmak istediğiniz marak üzerinde sürükleyin.

    PowerPoint 'daki Segment Silgisi ile, bir mürekkep segmentini kaldırmak için dokunmanız veya üzerinde sürükleyerek kaldırmanız (segmentin tamamını kapsamlı olarak temizlemeniz yerine) gerekir. Segmentler arasında sürüklemek, bir kerede birkaçı silmek için kolay bir yol sağlar.

Surface kalemi gibi bazı etkin kalemlerde dijital marak silmek için de kullanabileceğiniz bir silgi vardır.

Mürekkeple çizim yapıyorsanız, Fare işaretçisini yeniden standart bir seçim aracına Inking'i Durdur düğmesi fare işaretçisini normal bir seçim aracına geri değiştirir. için Çiz sekmesindeki Mürekkep Kullanımını Durdur' PowerPoint’te, Çiz sekmesindeki Seç düğmesi. Seçim aracı dijital mürekkep çizimlerini ve diğer nesneleri seçerek bunu da tercih eder.

PowerPoint ve Excel mürekkeple çizilen nesneleri seçmek için özel olarak bir mürekkep seçim aracı olan Kement Seçimi Office'te Çiz sekmesindeki Kement Seçimi düğmesi. aracı da vardır. Standart ve mürekkep nesnelerinin bir karışımına sahip olduğunda ve yalnızca bir mürekkep nesnesi seçmek istediğiniz zaman yararlı olur.

Yalnızca PowerPoint ve Excel:

Çizimin veya mürekkeple yazılmış sözcüklerin bir bölümünü seçmek için Kement Seçimi aracını kullanın. (Bu araç mürekkep olmayan nesneleri, yani şekilleri, resimleri vb.) seçe değildir.

  1. Şeritteki > Araçları'nın altında, Kement Seçimi'ne dokunun ve Office'te Çiz sekmesindeki Kement Seçimi düğmesi..

  2. Kaleminizi veya parmağınızı sürükleyerek, çizim veya sözcüğün seçmek istediğiniz kısmının etrafına bir daire çizin. Çevresinde soluk, kesik çizgili bir seçim bölgesi görünür ve bitirmiş olurken kementle seçtiğiniz kısım seçilir. Ardından bu nesneyi istediğiniz gibi değiştirebilirsiniz: nesneyi taşıma, rengini değiştirme gibi.

    PowerPoint'te Kement Aracı ile seçilen çizimin bir bölümünü gösterir

Hem Excel hem de PowerPoint’te dijital kalem kullanarak, şeritteki seçim aracına dokunmaya gerek bile kalmadan bir alanı seçebilirsiniz. Şeridi ziyaret etmeden mürekkepli Kement Seçimi için, desteklenen dijital kalem düğmesini kullanın. Sonra kalemi kullanarak mürekkep nesnesini taşıyabilir, yeniden boyutlandırabilir veya döndürebilirsiniz.

Silgi, kalem ucu ve sağ tıklama düğmesi için açıklama balonları içeren Surface kalemi

  1. Gelişmiş'> Seçenekleri'> seçin.

  2. Kalem bölümünde, içeriği seçmek ve varsayılan olarak etkileşimde bulunmak için Kalemi kullan'ın yanındaki kutuyu seçin.

Bu ayar yalnızca bunu yapmakta olduğu uygulama için geçerlidir. Dolayısıyla, örneğin, aynı Visio otomatik olarak Word.

Özellik adı

Açıklama

Bkz.

Mürekkep Düzenleyicisi

Belgeleri düzenlemek için Windows dijital m mürekkeple dokunma veya dijital kalem kullanma

Word logosu

Belgenizi doğal hareketlerle düzenleme

Mürekkepten Şekle 

Mürekkep çizimini standart bir Office grafiği şekline dönüştürme

Word logosu Word belgesine eklenen alanlar     İş Akışı Durumu sayfasının İş Akışı Bilgileri bölümü   Visio logosu

Maraksı şekillere dönüştürme

Mürekkepten Matematiğe

Karmaşık bir matematik denklemi yazmak için dokunma veya dijital kalem kullanın ve sonra bunu metne dönüştürin

Word logosu   Word belgesine eklenen alanlar İş Akışı Durumu sayfasının İş Akışı Bilgileri bölümü

Denklem yazma, ekleme veya değiştirme

Cetvel

Mürekkeple düz çizgiler çizme veya nesne kümesi hizalama

Word belgesine eklenen alanlar

Cetvel ile düz çizgi çizme veya öğeleri hizalama

Çizim araçlarını bulma

Gözden Geçir sekmesine gidin ve Mürekkep Araçları ve Kalemler sekmesini görüntülemek için MürekkepleBaşla'ya tıklayın.

Office'in Gözden Geçir sekmesindeki Mürekkep Oluşturmayı Başlat düğmesini gösterir

Yazma veya çizme

  1. Mürekkep Araçları >Kalemler'in altında Kalem'i seçin.

    Office'teki Mürekkep Araçları'nın Kalem düğmesini gösterir

  2. Mürekkep rengini ve uç genişliğini değiştirmek için istediğiniz rengin ve genişliğin (0,35 mm - 0,5 mm) üzerine gelin.

    Office'te Kalem stili seçeneklerini gösterir

  3. Dokunmatik ekranda yazmaya veya çizmeye başlayabilirsiniz.

    Word belgesinde bağlantılı sözcük örneği gösterir

Metin vurgulama

  1. Mürekkep Araçları altında, Kalemler sekmesinde, Fosforlu Kalem'i tıklatın ve ardından bir vurgulama rengi seçin.

    Mürekkep Araçları'nda Vurgulayıcı düğmesini gösterir

  2. Kaleminizi veya parmağınızı vurgulamak istediğiniz metnin üzerine getirin veya sürükleyin.

    Metin veya metin Excel, Word ve Outlook vurgular, ancak PowerPoint vurgulamayı desteklemez.

Yazılı sözcüklerin veya mürekkep çizimlerin tamamını silme

  1. Mürekkep Araçları altındaki Kalemler sekmesinde, Silgi'nin alt kısmındaki oka tıklayın ve ardından bir silgi boyutu seçin.

    Office'teki Mürekkep Araçları'nın Silgi düğmesini gösterir

  2. Kaleminizle veya parmağınızla, silmek istediğiniz sözcüğün veya mürekkep çizimini seçin.

OneNote'ta çizim

E-posta OneNote çizim yapmak için aşağıdaki diğer makalelere bakın:

Windows 10 için OneNote simgesi Windows 10 için OneNote:OneNote'ta not yazma ve çizim 

OneNote OneNote:Sayfaya çizim ve taslak notları ekleme

PowerPoint'te ek özellikler

Mürekkep çiziminin veya yazılı sözcüklerin bölümlerini seçme (yalnızcaPowerPoint )

Bir çizimin veya yazılı sözcüklerin bir kısmını seçmek için Kement aracını kullanın. (Kement aracı mürekkep olmayan nesneleri (şekiller, resimler, vb) seçmek için kullanılamaz.

  1. Mürekkep Araçları altında, Kalemler sekmesinde Serbest Şekil Seçim'e tıklayın.

    Mürekkep Araçları'ndaki Serbest Şekil Seçim düğmesini gösterir

  2. Kaleminizi veya parmağınızı sürükleyerek, çizim veya sözcüğün seçmek istediğiniz kısmının etrafına bir daire çizin. Seçilen bölgenin çevresinde soluk mavi renkli, kesik çizgili bir seçim bölgesi görünür ve bitirdiğinizde, kementle yakaladığınız bölüm seçilir.

    PowerPoint'te Kement Aracı ile seçilen çizimin bir bölümünü gösterir

Mürekkep çiziminin bölümlerini veya yazılı sözcüklerin bölümlerini silme (yalnızcaPowerPoint )

  1. Mürekkep Araçları altındaki Kalemler sekmesinde, Silgi'nin alt kısmındaki oka tıklayın ve ardından bir silgi boyutu seçin.

    Office'teki Mürekkep Araçları'nın Silgi düğmesini gösterir
  2. Kaleminizle veya parmağınızla, metnin veya mürekkep çiziminin silmek istediğiniz kısmını seçin.

Mürekkep çizimlerini şekillere dönüştürme (yalnızcaPowerPoint )

Dokunmatik ekran üzerindeki mürekkep çizimlerini yaygın olarak kullanılan şekillere dönüştürebilirsiniz.

  1. Mürekkep Araçları > Kalemler'in altında Şekillere Dönüştür'ü seçin.

    Mürekkep Araçları'ndaki Şekillere Dönüştür düğmesini gösterir

  2. Kalem veya parmağınızla slayda bir şekil çizin ve PowerPoint şeklinize otomatik olarak en çok benzer şekle dönüştürür.

    Şekilleri dönüştürmeyi durdurmak için Şekillere Dönüştür'e yeniden tıklayın.

PowerPoint hangi şekillere dönüştürebilir?

Mürekkep çizimini 20 PowerPoint, en çok ona benzer şekle dönüştürenin.

Mürekkep çizimi

İlgili şekil

Dikdörtgen

Mürekkeple çizilmiş dikdörtgen

Dikdörtgen

Normal dikdörtgen

Kare

Mürekkeple çizilmiş kare

Tüm kenarları eşit olan dikdörtgen

Normal kare

Elmas

Mürekkeple çizilmiş elmas

Elmas

Normal elmas

Paralelkenar

Mürekkeple çizilmiş paralelkenar

Paralelkenar

Normal paralelkenar

Yamuk

Mürekkeple çizilmiş yamuk

Yamuk

Normal yamuk

Düzensiz dörtgen

Mürekkeple çizilmiş düzensiz dörtgen

Dört kenarlı, kapalı serbest formda şekil

Normal düzensiz dörtgen

Normal beşgen

Mürekkeple çizilmiş beşgen

Tüm kenarları eşit beşgen

Normal bir beşgen

Normal altıgen

Mürekkeple çizilmiş altıgen

Tüm kenarları eşit altıgen

Normal bir altıgen

Elips

Mürekkeple çizilmiş elips

Elips

Normal bir elips

Daire

Mürekkeple çizilmiş daire

Şekil yüksekliği ve genişliği eşit elips

Normal daire

Tek yönlü ok

Mürekkeple çizilmiş ok

MVP logosu

Normal ok

İki uçlu ok

Mürekkeple çizilmiş çift başlı ok

Çift ok

Normal çift başlı ok

İki şekli birbirine bağlayan oklar

İki şekli bağlayan çizgi

Ok şekilli bağlayıcılar

İki şekil arasındaki bağlayıcı

Dik üçgen

Mürekkeple çizilmiş dik üçgen

Dik açılı üçgen

Normal dik üçgen

Eşkenar üçgen

Mürekkeple çizilmiş eşkenar üçgen

Tüm kenarları eşit olan üçgen

Normal eşkenar üçgen

İkizkenar üçgen

Mürekkeple çizilmiş ikizkenar üçgen

İki kenarı eşit üçgen

Normal ikizkenar üçgen

Düzensiz üçgen

Mürekkeple çizilmiş çeşitkenar üçgen

Üç kenarlı, kapalı serbest form.Normal çeşitkenar üçgen

Office'i dokunmatik Windows aygıtlarıyla kullanma hakkında daha fazla bilgi için aşağıdaki konulara bakın:

Metin yazma, çizme veya vurgulama

Bu özellik yalnızca abonelere yöneliktir Mac'te bu özellikler yalnızca Microsoft 365 veMac için Office 2019.

  1. Şeridin Çiz sekmesinde, seçmek için bir kaleme dokunun.

    Mac için Office 365'te Çiz sekmesindeki kalemler ve vurgular
  2. Kalem için Kalınlık ve Renk seçenekleri menüsünüaçmak için yeniden dokunun. Tercih ettiğiniz boyutu ve rengi seçin.

    • 0,25 mm ile 3,5 mm arasında beş kalem kalınlığı ayarı vardır. Kaleminizi daha kalın veya ince yapmak için bir kalınlık seçin.

    • Menüde, Tüm Renkler'e dokunarak daha fazla düz renk kullanılabilir.

    • Sekiz efekt de kullanılabilir: Gökkuşağı,Galaksi,Lav,Okyanus,Kırmızı Altın,Altın,Gümüşve Bronz. Çiz sekmesindeki Office kalem galerisinde kalem için sağlanan renk ve kalınlık seçenekleri

  3. Kalem dokuları da kullanılabilir:

    Desteklenen bir dijital kalem kullanırken Kalem dokusunu kullanarak çizim yaparken, gerçek kalemle olduğu gibi " gölgelendirme" efekti elde etmek için kalemi eğebilir.

    Office 365 aboneleri mürekkep ile çizim yapmak için kurşun kalem, kalem ve vurgulayıcı olmak üzere üç farklı dokuyu kullanabilir.
  4. Bir mürekkep şekli çizdirdiktan sonra, bu şekil aynı mürekkeple veya başka bir şekille çalışmaya alışmış Office. Şekli seçin ve ardından şekli hareket ettirerek veya kopyalayıp rengini değiştirebilir, konumunu özet olarak özetler gibi.

  5. M oluşturma işlemini durdurmak ve ek açıklamalarınızı değiştirmek veya taşımak için Çiz sekmesindeki Çiz düğmesinin seçimini geri alın.

Dokunmatik çizim ve izleme defteri

Farenizi kullanarak mürekkeple çizmek yerine, parmağınızla izleme yüzey üzerinde çizim yapabilirsiniz. Daha fazla bilgi için bkz. "Dokunma" çizimi için izleme yüzeynizi kullanma.

Marakarak silme

  1. Çizim araçları > Silgi'yedokunun. 

    ( Mac'te Microsoft 365 için PowerPoint silgi boyutları arasında seçim yapabilirsiniz. Word üç silgi seçeneği (sürüm 16.28 veya daha yenisi) vardır. Silgi düğmesinin aşağı okuna dokunarak istediğiniz silgiyi seçin.)

    Mac'te Office 365 için PowerPoint'te dijital mürekkep için dört silgi vardır.
  2. Fare, kalem veya parmağınızla, silgiyi kaldırmak istediğiniz marak üzerinde sürükleyin.

Ek yordamlar

Ayrıntılı yönergeleri görmek için aşağıdaki başlıklardan birini seçerek açın.

PowerPoint ve Excel mürekkeple çizilen nesneleri seçmek için özel olarak bir mürekkep seçim aracı olan Kement Seçimi Office'te Çiz sekmesindeki Kement Seçimi düğmesi. aracı da vardır. Standart ve mürekkep nesnelerinin bir karışımına sahip olduğunda ve yalnızca bir mürekkep nesnesi seçmek istediğiniz zaman yararlı olur.

Yalnızca PowerPoint ve Excel:

Çizimin veya mürekkeple yazılmış sözcüklerin bir bölümünü seçmek için Kement Seçimi aracını kullanın. (Bu araç mürekkep olmayan nesneleri, yani şekilleri, resimleri vb.) seçe değildir.

  1. Şeritteki > Araçları'nın altında, Kement Seçimi'ne dokunun ve Office'te Çiz sekmesindeki Kement Seçimi düğmesi..

  2. Fareniz, kaleminiz veya parmağınızla, çizimin veya sözcüğün seçmek istediğiniz kısmının çevresinde bir daire çizin. Çevresinde soluk, kesik çizgili bir seçim bölgesi görünür ve bitirmiş olurken kementle seçtiğiniz kısım seçilir. Ardından bu nesneyi istediğiniz gibi değiştirebilirsiniz: nesneyi taşıma, rengini değiştirme gibi.

    PowerPoint'te Kement Aracı ile seçilen çizimin bir bölümünü gösterir

  1. PowerPoint, Wordveya Excel menüsünde, Genel'de Yazma > Yazım Denetleme Araçları'nda Tercihler'> seçin.

  2. Kalem bölümünde, içeriği seçmek ve varsayılan olarak etkileşimde bulunmak için Kalemi kullan'ın yanındaki kutuyu temizleyin.

Bu ayar yalnızca geçerli uygulama için geçerlidir. Dolayısıyla, örneğin, aynı Excel otomatik olarak Word.

Temel inking araçları

iOS için Word, iOS için Excel ve iOS için PowerPoint 'ın hepsi Çiz sekmesinde temel mürekkep seçenekleriyle birlikte gelir: seçim aracı, dokunmatik çizim aracı, vuruş silgisi, kalemler, birden çok mürekkep rengi ve mürekkep kalınlığı seçenekleri:

Office iOS uygulamaları için Çiz sekmesinde temel inking araçları

OneNote iOS simgesi iPad'inizde OneNote'ta çalışıyorsanız el ile yazma, çizme ve taslaklara bakın.

Çizme veya yazma

Varsayılan olarak, mobil cihaz kullanırken Fare veya Dokunarak Çiz (veya "Inking modu") açıktır. Çizim sekmesine dokunun, bir kalem iOS cihazlar için PowerPoint'te Çiz sekmesindeki Kalem seçicive slayda mürekkep çizmeye başlayabilirsiniz.

Kalem ayarlarını değiştirmek için:

  1. Kalem için kalınlık ve renk seçenekleri menüsünü açmak için yeniden dokunun. Tercih ettiğiniz boyutu ve rengi seçin:

    • 0,25 mm ile 3,5 mm arasında beş kalem kalınlığı ayarı vardır. Kaleminizi daha kalın veya ince yapmak için bir kalınlık seçin veya artı veya eksi işareti kullanın.

    • Menüde onaltılı düz renkler vardır ve Diğer Mürekkep Renkleri'ne dokunarak daha fazla renk kullanılabilir.

    • (Yalnızca Microsoft 365 aboneler için) Sekiz efekt de kullanılabilir: Gökkuşağı,Galaksi,Lav,Okyanus,Kırmızı Altın,Altın,Gümüşve Bronz.

    iOS'ta Office'te mürekkeple çizim için mürekkep renkleri ve efektleri

    Kalem dokuları artık kullanılabilir:

    iPad ve iPhone için Office'te kalem galerisinde kalem dokusu vardır

    Apple Pencil baskıya duyarlıdır ve çizgi kalınlığını değişkenlik gösterebilirsiniz. Ayrıca eğik kalemle olduğu gibi gölgelendirme oluşturmanıza olanak sağlayan eğime de duyarlıdır.

  2. Dokunmatik ekranda yazmaya veya çizmeye başlayabilirsiniz.

    Bir mürekkep şekli çizdirdiktan sonra, bu şekil aynı mürekkeple veya başka bir şekille çalışmaya alışmış Office. Şekli seçin ve ardından şekli hareket ettirerek veya kopyalayıp rengini değiştirebilir, konumunu özet olarak özetler gibi.

  3. M oluşturmayı durdurmak ve ek açıklamalarınızı değiştirmek veya taşımak için, Çiz sekmesinde DokunarakÇiz'i kapatın. Bu özelliği kapatarak, el ekranınıza dokunduğunda yanlışlıkla mürekkep işareti alamayabilirsiniz.

iPhone ve iPad'de inking özelliklerine genel bakış videosunu izleyin:

Tarayıcınız video desteklemiyor.

2:47

Seçim

iOS cihazında, Çiz sekmesinde bir kalem veya vurgulu kalem seçtikten sonra Inking modu açılır. Aksi takdirde, Seçim modunda olursunuz ve dokunarak bir nesneyi seçebilirsiniz.

(iPad Pro cihazında Apple Pencil kullanıyorsanız, uygulama ayarlarına gidip Seçim modunu varsayılan ayar yapabilirsiniz.)

PowerPoint ve Excel mürekkeple çizilen nesneleri seçmek için özel olarak bir mürekkep seçim aracı olan Kement Seçimi Excel Mobile ve PowerPoint Mobile'da Serbest Şekil Seçim aracı aracı vardır. Slaytta standart ve mürekkep nesnelerinin bir karışımı olduğunda ve yalnızca bir mürekkep nesnesi seçmek istediğiniz zaman yararlı olur.

Çizim veya mürekkeple yazılmış mürekkeple yazılmış sözcüklerin bir bölümünü PowerPointExcel Kement Seçimi aracını kullanın:

  1. Şeritteki Çiz sekmesinde, Şekil Seçimi'ne dokunun veya Excel Mobile ve PowerPoint Mobile'da Serbest Şekil Seçim aracı.

  2. Kaleminizi veya parmağınızı sürükleyerek seçmek istediğiniz m mürekkeple çevrelenin.

    Sürüklenirken soluk, kesik çizgili bir seçim bölgesi görünür ve bitirip kementle seçtiğiniz kısım seçilir. Ardından, bu nesneyi istediğiniz gibi işebilirsiniz: taşıma, kopyalama, silme gibi.

    PowerPoint'te Kement Aracı ile seçilen çizimin bir bölümünü gösterir

Silme

  1. Çiz sekmesinde Silgi'ye dokunun. 

    Word seçim yapmak için üç silgi vardır: vuruş silgisi, küçük silgi veya orta silgi. Silgi düğmesinin aşağı okuna dokunarak istediğiniz silgiyi seçin.

    PowerPoint 'te bu üç silginin yanı sıra bir tane daha vardır: Segment Silgisi ile, bir mürekkep parçasına dokunarak veya üzerinde sürükleyerek bunu kaldırabilirsiniz (tüm segmenti kapsamlı olarak temizlemek yerine). Segmentler arasında sürüklemek, bir kerede birkaçı silmek için kolay bir yol sağlar.

  2. Silgiyi kaldırmak istediğiniz marak üzerinde sürükleyin.

Yeni Apple Pencil ile araçlar arasında geçiş

Bu özellik yalnızca abonelere yöneliktir Bu özellik yalnızca Windows masaüstü istemcilerinde Microsoft 365 Abonelerinin kullanımına sunulmuştur.

iOS için Office, 2. nesil Apple Pencil'ı ve çift dokunma hareketlerini destekler. Varsayılan olarak, çift dokunma hareketi geçerli araçtan silgiye geçiştir, ancak cihazınızın Sistem ayarları bu hareket için farklı bir davranış seçmenize olanak sağlar. Bu özellik, Word, Excel ve PowerPoint iPad sürüm 2.22.19020201 ve sonraki sürümlerdeMicrosoft 365 aboneleri tarafından kullanılabilir.

Otomatik marak özelliğini kapatma

  1. iOS cihazınızın giriş ekranından Ayarlar uygulamasını açın.

  2. Diğer uygulamalarınızı bulmak için Ayarlar sayfasının en altındaki uygulama listesini Office ve ayarlarını açmak için dokunun.

  3. Sağ tarafta bulunan uygulama ayarlarında, Çiz ve Ek Açıklama'nın altında Apple Pencil Her Zaman Mürekkep Çizin'i açın.

Bir uygulamanın Ayarlar'larında otomatik marak özelliğini açıp kapatabilirsiniz.

Daha fazla bilgi için bkz. iOS'ta otomatik marak özelliğini kapatma.

Mürekkep çizimlerini belge içinde standart şekillere PowerPoint

Mürekkep PowerPoint, dokunmatik ekran üzerinde mürekkep çizimlerini yaygın şekillere dönüştürebilirsiniz:

  1. Fareyle veya Dokunarak Çiz'Fareyle veya Dokunarak Çiz açık olduğundan emin olun.

  2. Mürekkeple Şekiller'e dokunun PowerPoint Mobile'da Mürekkepten Şekle düğmesi

  3. Kalem veya parmağınızla slayt üzerinde bir şekil çizin. Çizimi bitirerek, PowerPoint otomatik olarak en çok görünen şekle dönüştürür.

    Şekilleri dönüştürmeyi durdurmak için Mürekkepten Şekiller'e yeniden dokunun.

Temel inking araçları

Android için Word, Android için Excel ve Android için PowerPoint 'nin hepsi Çiz sekmesinde temel mürekkep seçenekleriyle birlikte gelir: seçim aracı, dokunmatik çizim aracı, vuruş silgisi, kalemler, mürekkep renkleri ve renk çarkı ve mürekkep kalınlığı seçenekleri:

Office mobil uygulamalarında Çiz sekmesindeki temel mürekkep araçları

Çizme veya yazma

Varsayılan olarak, mobil cihaz kullanırken Fare veya Dokunarak Çiz (veya "Inking modu") açıktır. Çizim sekmesine dokunun, bir kalem Mobil cihazlar için PowerPoint'te Çiz sekmesindeki Kalem seçicive slayda mürekkep çizmeye başlayabilirsiniz.

Seçim

Android cihazında, Çiz sekmesinde bir kalem veya vurgulu kalem seçildiğinde, Inking modu açılır. Aksi takdirde, Seçim modunda olursunuz ve dokunarak bir nesneyi seçebilirsiniz.

PowerPoint ve Excel mürekkep çizimlerini seçmek için özel olarak bir mürekkep seçim aracı (Kement Seçimi Excel Mobile ve PowerPoint Mobile'da Serbest Şekil Seçim aracı aracı vardır. Standart ve mürekkep nesnelerinin bir karışımına sahip olduğunda ve yalnızca bir mürekkep nesnesi seçmek istediğiniz zaman yararlı olur.

Çizim veya mürekkeple yazılmış mürekkeple yazılmış sözcüklerin bir bölümünü PowerPointExcel Kement Seçimi aracını kullanın.

  1. Şeritteki Çiz sekmesinde, Şekil Seçimi'ne dokunun veya Excel Mobile ve PowerPoint Mobile'da Serbest Şekil Seçim aracı.

  2. Kaleminizi veya parmağınızı sürükleyerek seçmek istediğiniz m mürekkeple çevrelenin.

    Sürüklenirken soluk, kesik çizgili bir seçim bölgesi görünür ve bitirip kementle seçtiğiniz kısım seçilir. Ardından, bu nesneyi istediğiniz gibi işebilirsiniz: taşıma, kopyalama, silme gibi.

    PowerPoint'te Kement Aracı ile seçilen çizimin bir bölümünü gösterir

Silme

  1. Çiz sekmesinde Silgi'ye dokunun.

    ( PowerPoint, vuruş silgisi veya küçük veya orta silgi gibi üç silgiden birini seçebilirsiniz. Silgi düğmesinin aşağı okuna dokunarak istediğiniz silgiyi seçin.)

  2. Silgiyi kaldırmak istediğiniz marak üzerinde sürükleyin.

Surface kalemi gibi bazı etkin kalemlerin silgisi, şeritten bir silgi seçmek zorunda kalmadan dijital m mürekkep silmek için de kullanabilirsiniz.

Mürekkep çizimlerini belge içinde standart şekillere PowerPoint

Mürekkep PowerPoint, dokunmatik ekran üzerinde mürekkep çizimlerini yaygın şekillere dönüştürebilirsiniz:

  1. Fareyle veya Dokunarak Çiz'Fareyle veya Dokunarak Çiz açık olduğundan emin olun.

  2. Mürekkeple Şekiller'e dokunun PowerPoint Mobile'da Mürekkepten Şekle düğmesi

  3. Kalem veya parmağınızla slayt üzerinde bir şekil çizin. Çizimi bitirerek, PowerPoint otomatik olarak en çok görünen şekle dönüştürür.

    Şekilleri dönüştürmeyi durdurmak için Mürekkepten Şekiller'e yeniden dokunun.

Sunuyu yaparken mürekkeple ek açıklama ekleme

Sunu PowerPoint, slayda mürekkep işaretleri eklersiniz:

Slayt Gösterisi görünümünde bulunan Mürekkep Araçları.

Temel inking araçları

Word Mobile, Excel Mobile ve PowerPoint Mobile 'ın hepsi Çiz sekmesinde temel mürekkep seçenekleriyle birlikte gelir: seçim aracı, dokunmatik çizim aracı, vuruş silgisi, kalemler, birden çok mürekkep rengi ve mürekkep kalınlığı seçenekleri:

Windows 10 için Office Mobile'da Çiz sekmesindeki temel araçlar

Windows 10 için OneNote simgesi Windows 10 için OneNote'ta çalışıyorsanız, Windows 10 için OneNote'ta not yazma ve çizime bakın.

Çizme veya yazma

Varsayılan olarak, mobil cihaz kullanılırken Dokunarak Çiz (veya "Mürekkep oluşturma modu") açık olur. Çizim sekmesine dokunun, bir kalem Çiz sekmesindeki Kalem seçicive slayda mürekkep çizmeye başlayabilirsiniz.

Word Mobile, Excel Mobile ve PowerPoint Mobile 'daki Windows 10 sekmesi, her uygulamanın masaüstü sürümlerine benzer. Çizim özelliklerini kullanamadan önce, çizim özelliklerinin en son sürümüne Windows 10. Bunu yapmak için ekrannizin sol alt köşesindeki Windows düğmesini seçin ve Windows Update'in güvenlik > Ayarları &'> seçin. En son güncelleştirmeleri almak için Güncelleştirmeleri kontrol edin'e tıklayın.

Kalem ayarlarını değiştirmek için:

  1. Kalem için kalınlık ve renk seçenekleri menüsünü açmak için yeniden dokunun. Tercih ettiğiniz boyutu ve rengi seçin:

    • 0,25 mm ile 3,5 mm arasında beş kalem kalınlığı ayarı vardır. Kaleminizi daha kalın veya ince yapmak için bir kalınlık seçin veya artı veya eksi işareti kullanın.

    • Menüde onaltılı düz renkler vardır ve Diğer Mürekkep Renkleri'ne dokunarak daha fazla renk kullanılabilir.

    • Sekiz efekt de kullanılabilir: Gökkuşağı,Galaksi,Lav,Okyanus,Kırmızı Altın,Altın,Gümüşve Bronz.

    Windows Mobile'da Office'te mürekkeple çizim için mürekkep renkleri ve efektleri
  2. Dokunmatik ekranda yazmaya veya çizmeye başlayabilirsiniz.

    Bir mürekkep şekli çizdirdiktan sonra, bu şekil aynı mürekkeple veya başka bir şekille çalışmaya alışmış Office. Şekli seçin ve ardından şekli hareket ettirerek veya kopyalayıp rengini değiştirebilir, konumunu özet olarak özetler gibi.

  3. M oluşturmayı durdurmak ve ek açıklamalarınızı değiştirmek veya taşımak için, Çiz sekmesinde DokunarakÇiz'i kapatın. Bu özelliği kapatarak, el ekranınıza dokunduğunda yanlışlıkla mürekkep işareti alamayabilirsiniz.

Seçim

Çiz sekmesinde bir kalem veya vurgulu kalem seçildiğinde, çizim modu açılır. Aksi takdirde, Seçim modunda olursunuz ve dokunarak bir nesneyi seçebilirsiniz.

PowerPoint Mobile ve Excel Mobile mürekkeple çizilen nesneleri seçmek için özel olarak bir mürekkep seçim aracı (Kement Seçimi, Excel Mobile ve PowerPoint Mobile'da Serbest Şekil Seçim aracı) da vardır. Standart ve mürekkep nesnelerinin bir karışımına sahip olduğunda ve yalnızca bir mürekkep nesnesi seçmek istediğiniz zaman yararlı olur.

Çizimde veya metinde mürekkeple yazılmış sözcüklerin bir bölümünü PowerPointExcel:

  1. Şeritteki Çiz sekmesinde, Şekil Seçimi'ne dokunun veya Excel Mobile ve PowerPoint Mobile'da Serbest Şekil Seçim aracı.

  2. Kaleminizi veya parmağınızı sürükleyerek seçmek istediğiniz m mürekkeple çevrelenin.

    Sürüklenirken soluk, kesik çizgili bir seçim bölgesi görünür ve bitirip kementle seçtiğiniz kısım seçilir. Ardından, bu nesneyi istediğiniz gibi işebilirsiniz: taşıma, kopyalama, silme gibi.

    PowerPoint'te Kement Aracı ile seçilen çizimin bir bölümünü gösterir

Silme

  1. Çiz sekmesinde Silgi'ye dokunun.

    ( PowerPoint, vuruş silgisi veya küçük veya orta silgi gibi üç silgiden birini seçebilirsiniz. Silgi düğmesinin aşağı okuna dokunarak istediğiniz silgiyi seçin.)

  2. Silgiyi kaldırmak istediğiniz marak üzerinde sürükleyin.

Mürekkep çizimlerini belge içinde standart şekillere PowerPoint

Mürekkep PowerPoint, dokunmatik ekran üzerinde mürekkep çizimlerini yaygın şekillere dönüştürebilirsiniz:

  1. Fareyle veya Dokunarak Çiz'Fareyle veya Dokunarak Çiz açık olduğundan emin olun.

  2. Mürekkeple Şekiller'e dokunun PowerPoint Mobile'da Mürekkepten Şekle düğmesi

  3. Kalem veya parmağınızla slayt üzerinde bir şekil çizin. Çizimi bitirerek, PowerPoint otomatik olarak en çok görünen şekle dönüştürür.

    Şekilleri dönüştürmeyi durdurmak için Mürekkepten Şekiller'e yeniden dokunun.

Windows 10 Mobile telefonlarda Çiz sekmesini açma

Windows 10 Mobile telefonlarında Word, Excel ve PowerPoint sekmesinde Çiz sekmesini şu şekilde görebilirsiniz.

  1. Ekranın sağ alt Office Mobile’da Diğer düğmesini gösterir Daha Fazla düğmesini seçin.

  2. Çiz sekmesini seçin.

    Office Mobile’da Çiz sekmesini seçili gösterir

PowerPoint'te metin yazma, çizme veya vurgulama

  1. Şeridin Çiz sekmesinde bir kaleme dokunarak seçin.

    Web için PowerPoint'te kalem özelleştirme menüsü

  2. Kalemi özelleştirmek için şeritteki kalemin yanındaki açılan oka dokunun ve istediğiniz kalınlığı ve rengi seçin.

Çiz menüsü, iki ayrı kalemin yanı sıra bir de vurgulu kalem elde ekleyebilirsiniz.

Marakarak silme

Çiz sekmesindeki kalem galerisinden silgiyi seçin, ardından imlecinizi silmek istediğiniz mürekkep üzerinde kaydırın. Bu bir vuruş silgisidir ve bir defada tüm mürekkep vuruşlarını siler.

Ayrıca Bkz:

Mürekkep metne dönüştürme için desteklenen diller

Windows veya iOS'ta otomatik olarak inking özelliğini kapatma

Daha fazla yardıma mı ihtiyacınız var?

Tartışmaya katılın
Topluluğa sorun
Destek alın
Bize Başvurun

Bu bilgi yardımcı oldu mu?

Çeviri kalitesinden ne kadar memnunsunuz?
Deneyiminizi ne etkiledi?

Geri bildiriminiz için teşekkür ederiz!

×