Outlook 2007 veya Outlook 2003 ' de Business Contact Manager araç çubuğunu gizleyemezsiniz veya gösteremezsiniz

Belirtiler

Microsoft Office Outlook 2007 veya Microsoft Office Outlook 2003 ' de Business Contact Manager araç çubuğuyla çalışırken, aşağıdaki belirtilerle karşılaşabilirsiniz:

  • Araç çubuğunu gizleyemezsiniz.

  • Araç çubuğunu silebilirsiniz, ancak araç çubuğunu yeniden gösterilemez.

Neden

Bu davranış, Business Contact Manager araç çubuğunun, Business Contact Manager 'ın ayrılmaz bir parçası olarak tasarlanması nedeniyle oluşur. Araç çubuğunu gizleyemezsiniz.

Geçici Çözüm

Bu davranışa geçici bir çözüm için aşağıdaki yöntemlerden birini kullanın.

Yöntem 1

Business Contact Manager araç çubuğunu silmek için aşağıdaki adımları izleyin.

  1. Görünüm menüsündearaç çubukları'Nın üzerine gelin veÖzelleştir'i tıklatın.

  2. Araç çubukları sekmesinde,Business Contact Manager'A ve sonra daSil'e tıklayın.

  3. Özelleştir iletişim kutusunu kapatmak için Kapat 'ı tıklatın.

Yöntem 2

Araç çubuğu silinmişse Business Contact Manager araç çubuğunu göstermek için aşağıdaki adımları izleyin:

  1. Yardım menüsünde Algıla ve Onar'a tıklayın.

  2. Algıla ve Onar iletişim kutusunda, Onarırken kısayollarımı geri yükle 'ye tıklayın (seçili değilse) ve Başlat'a tıklayın.

Ek Bilgi

Business Contact Manager araç çubuğu Microsoft Business Contact Manager tarafından yüklenir. Varsayılan olarak, Business Contact Manager araç çubuğu aşağıdaki öğeleri içerir:

  • Geçmişe bağlantı: ilgilikişileri, firmalarıveyafırsatlarıseçebilirsiniz.

  • Düğme resmi: Bu düğme, Ilgili kişi öğesini seçmek, hesap seçmekveyaGeçmiş bağlantısını

  • Business Contact Manager Yardımı

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Microsoft Insider 'a katılın

Bu bilgi yardımcı oldu mu?

Geri bildiriminiz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×