Outlook için Dynamics 365 App de "e-posta hesabınıza gelen e-posta... sunucu taraflı eşitlemede Dynamics 365 ile yapılandırılmamış çünkü Biz bu app yükleyemiyor" hatası oluşuyor

Belirti

Outlook için Dynamics 365 App açılmaya çalışılırken aşağıdaki hatayla karşılaşırsınız:

"Özür dileriz

E-posta hesabınıza gelen e-posta sunucu taraflı eşitlemede Dynamics 365 ile yapılandırılmamış Biz bu app yükleyemiyor. Gelen e-posta için sunucu tarafı eşitlemeyi ayarlamak için sistem yöneticinize başvurun."

Daha Göster'i tıklatırsanız aşağıdaki ek ayrıntıları bakın:

"Hata: e-posta hesabı olmayan olarak yapılandırılmış sunucu tarafı eşitleme için gelen e-posta izleme: hata: e-posta hesabı olmayan sunucu tarafı eşitleme için gelen e-posta ile yapılandırılmış"

Neden

Outlook için Dynamics 365 uygulama sunucu tarafı, posta kutunuz etkinleştirilmesi eşitleme gerektirir. Dynamics 365, posta kutunuzdaki gelen e-posta kullanmak için etkin değil, bu hata ortaya çıkar sunucu tarafı eşitleme. 

Not: Posta sunucu tarafı app, posta kutunuza dağıtılabilecek önce düzgün yapılandırılmış eşitleme durumunda olması gerekirdi. Ancak, posta kutunuzdaki Dynamics 365 durumunu daha sonra bir hata durumu değişirse, posta kutusu doğru yapılandırılmış ve yeniden etkinleştirilene kadar bu hata karşılaşacaktır.

Çözüm

Posta kutunuzun gelen e-posta ile sunucu tarafı eşitleme için etkinleştirilmiş olduğunu doğrulayın.

  1. Sistem Yöneticisi rolüne sahip bir kullanıcı olarak Dynamics 365 erişin.

  2. Ayarlarına gidin ve E-posta yapılandırma' yı tıklatın.

  3. Posta kutularını tıklatın ve sonra için Etkin posta kutularınıngörünümünü değiştirebilirsiniz.

  4. Bulun ve hatayla karşılaşıyor kullanıcı posta kutusu kaydını açın.

  5. Sunucu tarafı eşitleme veya e-posta Yönlendiricisiiçin Gelen e-posta seçeneğinin ayarlandığını doğrulayın. Uygulama ayrıca randevu veya Outlook kişileri izlemek için kullanılacaksa, randevular, kişiler ve görevler de ayarını doğrulayın.

  6. Gelen e-posta durumu Başarıolarak görünmüyorsa, Test ve posta kutusu etkinleştir'i tıklatın ve iletişim kutusunda görünen onay kutusunu seçtiğinizden emin olun.

  7. Posta kutusu sınamaları başarısız olursa Uyarılar bölümünde iletileri gözden geçirin. Daha fazla bilgi edinin bağlantısını bir uyarı varsa, daha fazla ayrıntı için bu bağlantıyı tıklatın. Devam ederseniz Test & posta kutusu Etkinleştir'i tıklattıktan sonra hataları görmek tıklayın Buraya için ek yönergeler.

  8. Posta kutusu için gelen e-posta durumu başarı gösterdikten sonra kapatın ve Outlook'u yeniden açın. Sonra Outlook için Dynamics 365 App açmayı yeniden deneyin.

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Microsoft Insider 'a katılın

Bu bilgi yardımcı oldu mu?

Geri bildiriminiz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×