Outlook için Dynamics 365 App "kullanıcının posta kutusu etkin olmadığından biz app açılamıyor" hata görünür

Belirti

Outlook için Dynamics 365 App açılmaya çalışılırken aşağıdaki hata bakın:

"Kullanıcının posta kutusu etkin olmadığından biz app açılamıyor."

Neden

Bu hata Maddelerinizi Dynamics 365, posta kutusu kaydı devre dışı bırakılmışsa görünür.

Çözüm

1. Dynamics 365 kuruluşunuzun sistem yöneticisi rolüne sahip bir kullanıcı olarak erişmek.

2. ayarları, E-posta yapılandırma, gidin ve ardından posta kutuları' nı tıklatın.

3. Bu hatayla karşılaşıyor kullanıcının posta kutusunu bulun. Etkin olmayan posta kutularıiçin görünüme geçmeniz gerekebilir.

4. posta kutusu kaydı açın ve formun çok altındaki durum değeri görüntüleyin. Devre dışı görünürse, Etkinleştir düğmesini tıklatın.

5. posta etkinleştirildikten sonra Test & posta kutusu etkinleştir düğmesini tıklatın ve testleri tamamlamak bekleyin.

Not: Form sonuçları görmek için yenilemeniz gerekebilir. Tüm testler başarılı olmazsa, posta kutusu kaydından uyarıları bölümüne bakın.

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin
Eğitimleri keşfedin
Yeni özellikleri ilk olarak siz edinin
Microsoft Insider 'a katılın

Bu bilgi yardımcı oldu mu?

Geri bildiriminiz için teşekkür ederiz!

Geri bildiriminiz için teşekkürler! Office destek temsilcilerimizden biriyle görüşmeniz yararlı olabilir.

×