Belirtiler
Aşağıdaki senaryoyu inceleyin:
-
Exchange ActiveSync (EAS) istemci mobil aygıttaki öğeler e-posta almak için kullanılır.
-
Aynı anda birden çok klasörü eşitlemek EA istemci çalışır veya aygıt sağlandığında tek bir klasöre.
-
Bir veya daha fazla klasör için kullanılabilen birçok yeni öğeler vardır.
Bu senaryoda, bazı e-posta öğeleri mobil aygıtta kullanılabilir değildir.
Neden
Bu sorun, Exchange ActiveSync istemci eşitleme isteğinden yanıt almadı ve Exchange Server, istemciden ikinci isteği e-posta öğeleri göndermedi nedeniyle oluşur.
Çözüm
Bu sorunu gidermek için Exchange Server 2016 için Exchange Server 2016 veya sonrası toplu güncelleştirme için toplu güncelleştirme 4 yükleyin.
Geçici Çözüm
Bu soruna geçici bir çözüm için EAS istemcisinde e-posta öğelerinin eşitlemeyi devre dışı bırakmak ve e-posta öğeleri için istemci yeniden etkinleştirin.
Durum
Microsoft bu sorunun "Uygulandığı öğe" bölümünde listelenen Microsoft ürünlerinde bulunduğunu onaylamıştır.