Microsoft hesabıyla oturum açın
Oturum açın veya hesap oluşturun.
Merhaba,
Farklı bir hesap seçin.
Birden çok hesabınız var
Oturum açmak istediğiniz hesabı seçin.

Belirtiler

Aşağıdaki senaryoyu inceleyin:

  • Exchange ActiveSync (EAS) istemci mobil aygıttaki öğeler e-posta almak için kullanılır.

  • Aynı anda birden çok klasörü eşitlemek EA istemci çalışır veya aygıt sağlandığında tek bir klasöre.

  • Bir veya daha fazla klasör için kullanılabilen birçok yeni öğeler vardır.

Bu senaryoda, bazı e-posta öğeleri mobil aygıtta kullanılabilir değildir.

Neden

Bu sorun, Exchange ActiveSync istemci eşitleme isteğinden yanıt almadı ve Exchange Server, istemciden ikinci isteği e-posta öğeleri göndermedi nedeniyle oluşur.

Çözüm

Bu sorunu gidermek için Exchange Server 2016 için Exchange Server 2016 veya sonrası toplu güncelleştirme için toplu güncelleştirme 4 yükleyin.

Geçici Çözüm

Bu soruna geçici bir çözüm için EAS istemcisinde e-posta öğelerinin eşitlemeyi devre dışı bırakmak ve e-posta öğeleri için istemci yeniden etkinleştirin.

Durum

Microsoft bu sorunun "Uygulandığı öğe" bölümünde listelenen Microsoft ürünlerinde bulunduğunu onaylamıştır.

Daha fazla yardıma mı ihtiyacınız var?

Daha fazla seçenek mi istiyorsunuz?

Abonelik avantajlarını keşfedin, eğitim kurslarına göz atın, cihazınızın güvenliğini nasıl sağlayacağınızı öğrenin ve daha fazlasını yapın.

Topluluklar, soru sormanıza ve soruları yanıtlamanıza, geri bildirimde bulunmanıza ve zengin bilgiye sahip uzmanlardan bilgi almanıza yardımcı olur.

Bu bilgi yararlı oldu mu?

Dil kalitesinden ne kadar memnunsunuz?
Deneyiminizi ne etkiledi?
Gönder’e bastığınızda, geri bildiriminiz Microsoft ürün ve hizmetlerini geliştirmek için kullanılır. BT yöneticiniz bu verileri toplayabilecek. Gizlilik Bildirimi.

Geri bildiriminiz için teşekkürler!

×