Belirtiler

Microsoft Exchange Server 2019'un Uç Aktarım sunucusu rolüyle birlikte yüklemenize rağmen TLS 1.2 varsayılan protokol olarak ayarlanmaz ve hatta etkin değildir. Bunun yerine TLS 1.1 ve TLS 1.0 etkinleştirilir.

Çözüm

Bu sorunu çözmek için, Exchange Server 2019 toplu güncelleştirmesini veya toplu 2019 toplu güncelleştirmesini Exchange Server yükleyin.

Başvurular

Microsoft'un yazılım güncelleştirmelerini açıklamak için kullandığı terminoloji hakkında bilgi alın.

Daha fazla yardıma mı ihtiyacınız var?

Yeteneklerinizi geliştirin

Eğitimleri keşfedin >

Yeni özellikleri ilk olarak siz edinin

Microsoft Insider’a katılın >

Bu bilgi yararlı oldu mu?

Dil kalitesinden ne kadar memnunsunuz?
Deneyiminizi ne etkiledi?

Geri bildiriminiz için teşekkürler!

×