Microsoft hesabıyla oturum açın
Oturum açın veya hesap oluşturun.
Merhaba,
Farklı bir hesap seçin.
Birden çok hesabınız var
Oturum açmak istediğiniz hesabı seçin.

Belirtiler

Windows 10 kullanırken, kablosuz (Wi-Fi) bağlantıyı kablosuz erişim noktası (AP) Internet'e bağlı olsa bile hiçbir Internet bağlantısını gösteren bir "Sınırlı" durumu görüntülenebilir. Bu sorun, yeni bir kablosuz AP'ye bağlanan veya uyku modundan sonra yeniden bağlanmayı ve yerel erişim kablosuz ağ (WLAN) arabirimleri ile gözlenen zaman gözlenmiştir. Bu sorun oluşur, sonra yeniden genellikle Internet bağlantısı kurtarmak için gereklidir.

Neden

Bu sorun aşağıdaki Windows Update sabit bir sorun neden olabilir:

3093266 toplu güncelleştirmesi Windows 10: 30 Eylül 2015

10 Windows güncelleştirmeleri birikimlidir, bu nedenle bu düzeltme ayrıca tüm daha sonra toplu güncelleştirmeleri gibi bulunmaktadır:

3097617 Windows 10 toplu güncelleştirmesi: 13 Ekim 2015

Çözüm

Bu sorunu gidermek için aşağıdaki Windows Update veya herhangi bir sonraki toplu güncelleştirmeyi yükleyin:

3093266 toplu güncelleştirmesi Windows 10: 30 Eylül 2015

Bu güncelleştirme otomatik olarak indirilir ve yüklenir. Güncelleştirmeleri el ile denetlemek için ayarları ' na gidin > Güvenlik & Güncelleştir > Windows Updateve Güncelleştirmeleri Denetle'yiseçin.

Bu sorun, Internet bağlantısı engelleyebilir. "Sınırlı" durumu gözleme ve en son toplu güncelleştirmesinin yüklü değil, bir Internet bağlantısı Kablosuz arabirim yeniden kurmak için bilgisayarı yeniden başlatın. Sonra en son toplu güncelleştirmeyi yüklenmesini el ile zorlamak güncelleştirmeleri denetleyin.

Daha fazla bilgi

En son toplu güncelleştirmeyi yüklemediyseniz, sorunu gidermek aşağıdaki komutları çalıştırarak doğrulayabilirsiniz:

1. yönetici olarak bir komut istemi açın ve aşağıdaki komutları çalıştırın

sc config CurrentContext türü = kendi

2. bilgisayarı yeniden başlatın * veya * aşağıdaki komutları girerek Lisans Yöneticisi hizmetini başlatma ve durdurma:

Net stop CurrentContext
Net start CurrentContext

Makalede listelenen adımlardan hiçbiri sorununuzu sırasında sağlanan temel sorun giderme adımlarını deneyin neden ben alamıyor, çevrimiçi?

Daha fazla yardıma mı ihtiyacınız var?

Daha fazla seçenek mi istiyorsunuz?

Abonelik avantajlarını keşfedin, eğitim kurslarına göz atın, cihazınızın güvenliğini nasıl sağlayacağınızı öğrenin ve daha fazlasını yapın.

Topluluklar, soru sormanıza ve soruları yanıtlamanıza, geri bildirimde bulunmanıza ve zengin bilgiye sahip uzmanlardan bilgi almanıza yardımcı olur.

Bu bilgi yararlı oldu mu?

Dil kalitesinden ne kadar memnunsunuz?
Deneyiminizi ne etkiledi?
Gönder’e bastığınızda, geri bildiriminiz Microsoft ürün ve hizmetlerini geliştirmek için kullanılır. BT yöneticiniz bu verileri toplayabilecek. Gizlilik Bildirimi.

Geri bildiriminiz için teşekkürler!

×