Не вдається отримати доступ до спільної поштової скриньки після того, як міграції з Exchange Server 2010 для Exchange Server 2013

ВАЖЛИВО! Ця стаття перекладена засобами машинного перекладу Microsoft. Статтю можна редагувати в середовищі Community Translation Framework (CTF). Щоб якомога швидше перекласти всі статті у своїй базі знань різними мовами, компанія Microsoft не лише звертається до професійних перекладачів, але й вдається до машинного перекладу, який потім редагується спільнотою. Такі статті можуть містити лексичні, синтаксичні та граматичні помилки. Microsoft не несе відповідальності за будь-які неточності, помилки або збитки, до яких може призвести неправильний переклад статей або їх використання. Докладніше про CTF див. на веб-сторінці http://support.microsoft.com/gp/machine-translation-corrections/uk-ua.

Клацніть тут, щоб переглянути цю статтю англійською мовою: 3078404
Ознаки
Припустімо, що призначити дозволи на доступ до спільної поштової скриньки, який налаштовано як додатковий обліковий запис А комп'ютера у програмі Microsoft Outlook для деяких користувачів. Після того, як перенести поштову скриньку середовищі Microsoft Exchange Server 2010 у середовищі Microsoft Exchange Server, 2013, в лісі ресурсів Exchange, ці користувачі не мають доступу до спільної поштової скриньки. Крім того, як в основній поштовій скриньці недоступний спільної поштової скриньки.
причина
Ця проблема виникає, becauseofaconfiguration, в Exchange Server 2012, логіка безпеки.
Розв'язанн
Щоб вирішити цю проблему, інсталюйтеСукупний пакет оновлень, 10 для Exchange Server 2013.
Стан
корпорація Майкрософт підтвердила існування цієї неполадки у продуктах Майкрософт, перелічених у розділі "Застосовується до".

Попередження. Цю статтю переведено автоматично

Властивості

Ідентифікатор статті: 3078404 – останній перегляд: 09/15/2015 16:03:00 – виправлення: 1.0

Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • kbqfe kbsurveynew kbfix kbexpertiseinter kbmt KB3078404 KbMtuk
Зворотний зв’язок