Відображається чорний екран, після входу до Skype для бізнесу для iOS

ВАЖЛИВО! Ця стаття перекладена засобами машинного перекладу Microsoft. Статтю можна редагувати в середовищі Community Translation Framework (CTF). Щоб якомога швидше перекласти всі статті у своїй базі знань різними мовами, компанія Microsoft не лише звертається до професійних перекладачів, але й вдається до машинного перекладу, який потім редагується спільнотою. Такі статті можуть містити лексичні, синтаксичні та граматичні помилки. Microsoft не несе відповідальності за будь-які неточності, помилки або збитки, до яких може призвести неправильний переклад статей або їх використання. Докладніше про CTF див. на веб-сторінці http://support.microsoft.com/gp/machine-translation-corrections/uk-ua.

Клацніть тут, щоб переглянути цю статтю англійською мовою: 3105615
Ознаки
Після входу в Skype, для бізнесу для клієнта з iOS (версія 6.0), відображається чорний екран.
причина
Ця проблема виникає, якщо вхід за допомогою пасивний введення фінансові дані (вхід адреса без пароля).
Розв'язанн
Цю проблему усунуто у версії 6.0.1447 Skype для бізнесу для клієнта iOS 22 жовтня 2015-го. Щоб завантажити останню версію програми Skype, для бізнесу для iOS клієнта, перейдіть на веб-сайт Apple:


Відмова від відповідальності для вмісту сторонніх розробників

корпорація Майкрософт надає контактні відомості сторонніх виробників, щоб допомогти вам отримати технічну підтримку. Ці дані можуть змінюватися без попередження. корпорація Майкрософт не гарантує точності контактних відомостей сторонніх виробників.
Обхідний шлях
Щоб вирішити цю проблему, виконайте такі інтерактивні елементи.

  1. Сила Skype для бізнесу для iOS закрити за допомогою швидкого застосунок перемикач. Для цього двічі натисніть на кнопку і потім проведіть пальцем вгору на перегляд застосунку.
  2. Знову запустіть Skype для бізнесу для iOS.
Ви повинні тепер виконати вхід належним чином, і програми буде відображатися на екрані.
Додаткові відомості

Для ФАХІВЦІВ з інформаційних технологій

Відомі проблеми

Можна застосовувати, якщо ви працюєте в одному пул за вашого межовий сервер, і користувачі мають глобальна мережа з пула, що метод у розділі "Виправлення помилок". Якщо керівника або кілька Пули (, користувачі мають глобальна мережа з пула, який не наступного стрибка) у середовищі, пасивний автентифікації завершується невдало, навіть після примусового завершення і перезапустіть програму.
Стан
корпорація Майкрософт підтвердила існування цієї неполадки у продуктах Майкрософт, перелічених у розділі "Застосовується до".

Відмова від відповідальності для вмісту сторонніх розробників

Продукти сторонніх виробників, які розглядаються в цій статті, розроблені компаніями, що не залежать від корпорації Майкрософт. корпорація Майкрософт не надає жодних гарантій, неявних або інших, стосовно продуктивності або надійності цих продуктів.

Попередження. Цю статтю переведено автоматично

Властивості

Ідентифікатор статті: 3105615 – останній перегляд: 10/26/2015 23:02:00 – виправлення: 3.0

Skype for Business for iOS

  • kbsurveynew kbprb kbmt KB3105615 KbMtuk
Зворотний зв’язок