Не може отримати доступ до поштової скриньки для vNext, якщо в Office 365 виділений/ІТАР ввімкнено автентифікацію на Azure декількох факторів.

ВАЖЛИВО! Ця стаття перекладена засобами машинного перекладу Microsoft. Статтю можна редагувати в середовищі Community Translation Framework (CTF). Щоб якомога швидше перекласти всі статті у своїй базі знань різними мовами, компанія Microsoft не лише звертається до професійних перекладачів, але й вдається до машинного перекладу, який потім редагується спільнотою. Такі статті можуть містити лексичні, синтаксичні та граматичні помилки. Microsoft не несе відповідальності за будь-які неточності, помилки або збитки, до яких може призвести неправильний переклад статей або їх використання. Докладніше про CTF див. на веб-сторінці http://support.microsoft.com/gp/machine-translation-corrections/uk-ua.

Клацніть тут, щоб переглянути цю статтю англійською мовою: 3187083
Ознаки
Користувач не може доступ до поштової скриньки через їх клієнта Outlook у Microsoft Office 365 виділений/ІТАР (vNext).
причина
Ця проблема може виникнути, якщо застосування Azure автентифікації в багатьох факторів, але якщо всі вимоги для цієї функції, не vNext-клієнта, у поштову скриньку.
Розв'язанн
Щоб вирішити цю проблему, вимкніть, Azure автентифікації в кількох факторів для поштової скриньки. Щоб отримати відомості про те, як автентифікації disableAzure багатьох факторів, центру адміністрування Office 365 див. Настроювання кількох факторів автентифікацію користувачів служби Office 365.
Додаткові відомості
Щоб отримати додаткові відомості про автентифікацію на багатьох факторів див. план поверху для декількох факторів автентифікації для розгортання для служби Office 365.

Попередження. Цю статтю переведено автоматично

Властивості

Ідентифікатор статті: 3187083 – останній перегляд: 08/23/2016 05:23:00 – виправлення: 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3187083 KbMtuk
Зворотний зв’язок