Служби Office 365 групи, не відображаються, зі спільної поштової скриньки

ВАЖЛИВО! Ця стаття перекладена засобами машинного перекладу Microsoft. Статтю можна редагувати в середовищі Community Translation Framework (CTF). Щоб якомога швидше перекласти всі статті у своїй базі знань різними мовами, компанія Microsoft не лише звертається до професійних перекладачів, але й вдається до машинного перекладу, який потім редагується спільнотою. Такі статті можуть містити лексичні, синтаксичні та граматичні помилки. Microsoft не несе відповідальності за будь-які неточності, помилки або збитки, до яких може призвести неправильний переклад статей або їх використання. Докладніше про CTF див. на веб-сторінці http://support.microsoft.com/gp/machine-translation-corrections/uk-ua.

Клацніть тут, щоб переглянути цю статтю англійською мовою: 3191498
ПРОБЛЕМА
Aprofile, для служби Office 365 спільної поштової скриньки, не вдається переглянути будь-якої служби Office 365 груп, у Microsoft Outlook або Outlook, на веб. Ця проблема виникає, незважаючи на те, що спільної поштової скриньки належить до групи в Office 365.
ПРИЧИНА
Така поведінка передбачена. Служби Office 365 групи не підтримують явний вхід, і спільні поштові скриньки не є ввімкненого облікового запису користувача, який використовується для входу.
виправлення помилок
Щоб вирішити цю проблему, перетворити поштової скриньки регулярно спільної поштової скриньки. Щоб отримати відомості про те, як це зробити, див.Перетворення поштової скриньки.
ДОДАТКОВІ ВІДОМОСТІ
Як і раніше, потрібна допомога? Перейдіть до Спільноти Office 365 веб-сайт.

Попередження. Цю статтю переведено автоматично

Властивості

Ідентифікатор статті: 3191498 – останній перегляд: 09/18/2016 15:29:00 – виправлення: 2.0

Microsoft Exchange Online

  • o365e o365m o365022013 o365 o365a kbmt KB3191498 KbMtuk
Зворотний зв’язок