1. Двічі клацніть фігуру, щоб відкрити блок тексту, а потім перемістіть курсор у місце в блокі тексту, куди потрібно вставити поле ширини.

  2. У меню Insert (Вставлення) виберіть Field (Поле),а потім виконайте такі дії:

    1. У списку Категорія виберіть пункт Геометрія.

    2. У списку Поле клацніть Ширина.

    3. Виберіть пункт Формат даних, а потім у списку Категорія виберіть формат, у якому потрібно відображати відомості про поле.

  3. Натисніть кнопку OK, а потім клацніть OK знову.

  4. Розташуйте курсор у блоці тексту фігури після номера ширини, введіть пробіл, а потім введіть x або за. Потім введіть ще один пробіл.

  5. Повторіть кроки 2 та 3 вище, але замість пункту Ширина натисніть кнопку Висота.

  6. Щоб переглянути ці поля в дії, змінить розмір фігури.

  7. Щоб видалити ці поля, двічі клацніть фігуру, щоб відкрити блок тексту, виділіть поля та натисніть клавішу Delete.

    Примітки.: 

    • Щоб точніше змінити розмір фігури, у меню Вигляд виберіть пункт Розмір &розташування , а потім у вікні Розмір & розташування введіть нові значення в поля Ширина та Висота .

    • Щоб додати розмірні лінії до плану поверху, клацніть правою кнопкою миші стіну та виберіть команду Додати розмір.

    • Щоб змінити розміри або додати розмірні лінії до інших типів фігур, можна скористатися фігурою Розмір контролера. У меню Файл наведіть вказівник миші на фігури ,наведіть вказівник миші на пункт Карти та плани поверхів ,наведіть вказівник миші на план будівлі таклацніть Стіни, двері та Вікна. Перетягніть фігуру Розмір контролера на сторінку та приклейте її до фігури. Щоб змінити розміри, клацніть фігуру Розмір контролера та введіть нове значення.

Потрібна додаткова довідка?

Отримуйте нові функції раніше за інших
Приєднатися до Microsoft оцінювачів

Чи були ці відомості корисні?

Наскільки ви задоволені якістю перекладу?
Що вплинуло на ваші враження?

Дякуємо за ваш відгук!

×