Додавання заливки або ефекту до фігури чи текстового поля

Ви можете змінити вигляд фігури або текстового поля, змінивши його заливку або додавши до нього ефекти, наприклад тіні, світіння, відбиття, згладжування, рельєф і тривимірні (об'ємні) обертання.

Заливка – це колір, візерунок, текстура, рисунок або градієнт, застосований до внутрішніх фігур фігури. Градієнт – це поступовий перехід від одного кольору або відтінку до іншого.

Рисунок SmartArt із суцільною заливкою та фігура із градієнтною заливкою

Змінення кольору заливки фігури впливає лише на внутрішню або передню частину фігури. Якщо ви додаєте ефект до фігури, наприклад тінь, і хочете інший колір для цього ефекту, потрібно змінити колір тіні окремо від кольору заливки.

Об'ємний ефект дає змогу додати глибину до фігури. Ви можете додати вбудовану комбінацію об'ємних ефектів до фігури, або можна додати окремі ефекти. Ви можете додати комбінації окремих ефектів до фігури в таких програмах: Excel, Outlook, Word і PowerPoint.

Додавання заливки або ефекту

Щоб додати заливку або ефект, клацніть фігуру, натисніть кнопку Формат, клацніть стрілку поруч із кнопкою заливка фігури або ефекти для фігурі виберіть колір, градієнт, текстура або ефект.

  1. Клацніть фігуру, яку потрібно заповнити. Щоб додати однакові заливку до кількох фігур, клацніть першу фігуру, а потім натисніть і утримуйте клавішу CTRL, клацаючи інші фігури.

  2. На вкладці Формат у групі Стилі фігур клацніть стрілку поруч із кнопкою Заливка фігури.

    Меню параметрів кольору ''Заливка фігури''

  3. Виконайте одну з таких дій:

    • Щоб додати або змінити колір заливки, виберіть потрібний колір.

    • Якщо колір не потрібен, виберіть Без заливки.

    • Щоб використати колір, який не є одним із кольорів теми, виберіть пункт інші кольори заливки, а потім виберіть потрібний колір на вкладці Стандартна або створіть власний колір на вкладці Додатково . Користувацькі кольори та кольори на вкладці Стандартна не оновлюються, якщо ви згодом змінили тему документа.

    • Щоб настроїти Прозорість фігури, виберіть пункт інші кольори заливки. У нижній частині діалогового вікна кольори перемістіть повзунок прозорість або введіть число в полі поруч із повзунком. Можна встановити відсоток прозорості від 0 (непрозорий, стандартне значення) до 100 % (цілком прозорий).

    • Щоб додати або змінити рисунок заливки, виберіть пункт Рисунок, знайдіть папку з потрібним рисунком, виберіть його та натисніть кнопку Вставити.

    • Щоб додати або змінити градієнт заливки, укажіть на пункт Градієнт і оберіть потрібний варіант. Виберіть пункт Інші градієнти, щоб налаштувати градієнт.

    • Щоб додати або змінити текстуру заливки, укажіть на пункт Текстура й оберіть потрібний варіант. Виберіть пункт Інші текстури, щоб налаштувати текстуру.

На початок сторінки

Щоб отримати докладні відомості про додавання заливки або ефекту, виберіть елемент із розкривного списку:

  1. Клацніть правою кнопкою миші фігуру, до якої потрібно додати візерунок заливки, і виберіть пункт Формат фігури.

  2. В області Формат фігури натисніть кнопку заливката виберіть пункт заливка візерунка.

    Вибір візерункового заливки в області "формат фігури"

  3. Виберіть візерунок і, якщо потрібно, клацніть стрілку поруч із кнопкою " передній план " і " тло ", а потім виберіть колірну комбінацію.

На початок сторінки

Ви можете додати різноманітні ефекти до текстових полів і фігур, як-от скошений край або відбиття.

  1. Виберіть фігуру, до якої потрібно додати ефект. Щоб додати однаковий ефект до кількох фігур, клацніть першу фігуру, а потім натисніть і утримуйте клавішу CTRL, клацаючи інші фігури.

  2. На вкладці Формат у групі стилі фігур натисніть кнопку ефекти для фігурі виберіть потрібний параметр зі списку.

    Меню ''Ефекти для фігур''

    • Щоб додати або змінити вбудоване поєднання ефектів, наведіть вказівник миші на пункт Заготовка й виберіть потрібний ефект.

      Щоб налаштувати вбудований ефект, клацніть Параметри об’ємної фігури й виберіть потрібні параметри.

    • Щоб додати або змінити тінь, наведіть вказівник миші на пункт Тінь і виберіть потрібний варіант.

      Щоб налаштувати тінь, клацніть Параметри тіні й виберіть потрібні параметри.

    • Щоб додати або змінити відбиття, укажіть на пункт Відбиття й оберіть потрібний варіант.

      Щоб настроїти відображення, натисніть кнопку Параметри відбиття, а потім виберіть потрібні параметри.

    • Щоб додати або змінити світіння, укажіть на пункт Світіння й оберіть потрібний варіант.

      Щоб настроїти світіння, виберіть пункт Параметри світіння, а потім виберіть потрібні параметри.

    • Щоб додати або змінити м'який край, наведіть вказівник миші на пункт згладжування, а потім виберіть потрібний розмір і колір потрібного краю.

      Щоб настроїти м'які краї, натисніть кнопку Параметри м'якого краю, а потім виберіть потрібні параметри.

    • Щоб додати або змінити межу, наведіть вказівник миші на пункт Рельєф і виберіть потрібний варіант.

      Щоб налаштувати рельєф, клацніть Параметри об’ємної фігури й виберіть потрібні параметри.

    • Щоб додати або змінити об’ємне обертання, наведіть вказівник миші на пункт Об’ємне обертання й виберіть потрібний варіант.

      Щоб налаштувати обертання, клацніть Параметри обертання об’ємної фігури й виберіть потрібні параметри.

      Примітки.: 

      • Щоб створити настроюваний ефект, додавши кілька окремих ефектів, повторіть крок 2.

      • Якщо додати об'ємний ефект, наприклад скіс, до фігури, а потім додати м'який край, не відображатимуться візуальні зміни фігури, оскільки об'ємний ефект має пріоритет. Однак, якщо видалити об'ємний ефект, ефект "м'який край" буде видимим.

На початок сторінки

  1. Клацніть фігуру, з якої потрібно видалити заливку. Щоб видалити однакові заливки з кількох фігур, клацніть першу фігуру, а потім натисніть і утримуйте клавішу CTRL, клацаючи інші фігури.

  2. На вкладці Формат у групі стилі фігур клацніть стрілку поруч із кнопкою заливка фігурита виберіть пункт без заливки.

    Виділення без заливки

На початок сторінки

  1. Виберіть фігуру, з якої потрібно видалити ефект. Щоб видалити один і той самий ефект із кількох фігур, клацніть першу фігуру, а потім натисніть і утримуйте клавішу CTRL, клацаючи інші фігури.

  2. На вкладці Формат у групі стилі фігур натисніть кнопку ефекти для фігурі виконайте одну з наведених нижче дій.

    Меню ''Ефекти для фігур''

    • Щоб видалити вбудовану комбінацію ефектів із фігури, наведіть вказівник на пункт стильі виберіть пункт без заготовок.

      Примітка.: Якщо вибрати пункт без стилів, не видаляються всі тіньові ефекти, застосовані до фігури. Щоб видалити тіні на фігурі, виконайте наведені нижче дії.

    • Щоб видалити тінь, наведіть вказівник миші на пункт тінь, а потім виберіть без тіні.

    • Щоб видалити відбиття, наведіть вказівник миші на пункт відбиттята виберіть пункт без відбиття.

    • Щоб видалити світіння, наведіть вказівник миші на пункт світіннята виберіть пункт без світіння.

    • Щоб видалити м'які краї, наведіть вказівник миші на пункт згладжуваннята виберіть пункт без м'яких країв.

    • Щоб видалити край, наведіть вказівник миші на пункт рельєф, а потім виберіть пункт без скосу.

    • Щоб видалити об'ємне обертання, наведіть вказівник миші на пункт об'ємне обертання, а потім виберіть пункт без обертання.

Примітка.: Якщо ви додали кілька окремих ефектів, повторіть крок два вище, щоб видалити всі ефекти.

На початок сторінки

Див. також

Додавання або змінення заливки фігури

  1. Виберіть фігуру, до якої потрібно додати заливку.

    Щоб додати однакові заливку до кількох фігур, клацніть першу фігуру, а потім натисніть і утримуйте клавішу CTRL, клацаючи інші фігури.

  2. У розділі засоби кресленняна вкладці Формат у групі стилі фігур клацніть стрілку поруч із кнопкою заливка фігурита виконайте одну з наведених нижче дій.

    The Format tab under Drawing Tools

    Якщо вкладки засоби креслення або Формат не відображаються, переконайтеся, що ви вибрали фігуру. Щоб відкрити вкладку Формат, може знадобитися двічі клацнути фігуру.

    • Щоб додати або змінити колір заливки, виберіть потрібний колір або виберіть пункт без заливки.

      Щоб змінити колір, який не міститься в кольори теми, виберіть пункт інші кольори заливки, а потім виберіть потрібний колір на вкладці Стандартна або змішати власний колір на вкладці Додатково . Користувацькі кольори та кольори на вкладці Стандартна не оновлюються, якщо ви згодом змінили тема документа.

      Порада.: Ви також можете настроїти Прозорість фігури, клацнувши додаткові кольори заливки. У нижній частині діалогового вікна кольори перемістіть повзунок прозорість або введіть число в полі поруч із повзунком. Можна встановити відсоток прозорості від 0 (непрозорий, стандартне значення) до 100 % (цілком прозорий).

    • Щоб додати або змінити рисунок заливки, виберіть пункт Рисунок, знайдіть папку з потрібним рисунком, виберіть його та натисніть кнопку Вставити.

    • Щоб додати або змінити градієнт заливки, укажіть на пункт Градієнт і оберіть потрібний варіант.

      Виберіть пункт Інші градієнти, щоб налаштувати градієнт.

    • Щоб додати або змінити текстуру заливки, укажіть на пункт Текстура й оберіть потрібний варіант.

      Виберіть пункт Інші текстури, щоб налаштувати текстуру.

На початок сторінки

Щоб отримати докладні відомості про додавання заливки або ефекту, виберіть елемент із розкривного списку.

  1. Клацніть правою кнопкою миші фігуру, до якої потрібно додати візерунок заливки, і виберіть пункт Формат фігури.

  2. У діалоговому вікні Формат фігури перейдіть на вкладку заливка .

  3. В області заливка натисніть кнопку заливка візерунку , а потім виберіть візерунок, колір переднього плану та колір тла для візерункової заливки.

На початок сторінки

  1. Виберіть фігуру, до якої потрібно додати ефект.

    Щоб додати однаковий ефект до кількох фігур, клацніть першу фігуру, а потім натисніть і утримуйте клавішу CTRL, клацаючи інші фігури.

  2. У розділі засоби кресленняна вкладці Формат у групі стилі фігур натисніть кнопку ефекти для фігур, а потім виконайте одну з наведених нижче дій.

    The Format tab under Drawing Tools

    Якщо вкладки засоби креслення або Формат не відображаються, переконайтеся, що ви вибрали фігуру. Щоб відкрити вкладку Формат, може знадобитися двічі клацнути фігуру.

    • Щоб додати або змінити вбудоване поєднання ефектів, наведіть вказівник миші на пункт Заготовка й виберіть потрібний ефект.

      Щоб налаштувати вбудований ефект, клацніть Параметри об’ємної фігури й виберіть потрібні параметри.

    • Щоб додати або змінити тінь, наведіть вказівник миші на пункт Тінь і виберіть потрібний варіант.

      Щоб налаштувати тінь, клацніть Параметри тіні й виберіть потрібні параметри.

    • Щоб додати або змінити відбиття, укажіть на пункт Відбиття й оберіть потрібний варіант.

      Щоб настроїти відображення, натисніть кнопку Параметри відбиття, а потім виберіть потрібні параметри.

    • Щоб додати або змінити світіння, укажіть на пункт Світіння й оберіть потрібний варіант.

      Щоб настроїти світіння, виберіть пункт Параметри світіння, а потім виберіть потрібні параметри.

    • Щоб додати або змінити м'який край, наведіть вказівник миші на пункт згладжування, а потім виберіть потрібний розмір і колір потрібного краю.

      Щоб настроїти м'які краї, натисніть кнопку Параметри м'якого краю, а потім виберіть потрібні параметри.

    • Щоб додати або змінити межу, наведіть вказівник миші на пункт Рельєф і виберіть потрібний варіант.

      Щоб налаштувати рельєф, клацніть Параметри об’ємної фігури й виберіть потрібні параметри.

    • Щоб додати або змінити об’ємне обертання, наведіть вказівник миші на пункт Об’ємне обертання й виберіть потрібний варіант.

      Щоб налаштувати обертання, клацніть Параметри обертання об’ємної фігури й виберіть потрібні параметри.

      Примітки.: 

      • Щоб створити настроюваний ефект, додавши кілька окремих ефектів, повторіть крок 2.

      • Якщо додати об'ємний ефект, наприклад скіс, до фігури, а потім додати м'який край, не відображатимуться візуальні зміни фігури, оскільки об'ємний ефект має пріоритет. Однак, якщо видалити об'ємний ефект, ефект "м'який край" буде видимим.

На початок сторінки

  1. Клацніть фігуру, з якої потрібно видалити заливку.

    Щоб видалити однакові заливки з кількох фігур, клацніть першу фігуру, а потім натисніть і утримуйте клавішу CTRL, клацаючи інші фігури.

  2. У розділі засоби кресленняна вкладці Формат у групі стилі фігур клацніть стрілку поруч із кнопкою заливка фігурита виберіть пункт без заливки.

    Група «Стилі фігур»

    Якщо вкладки засоби креслення або Формат не відображаються, переконайтеся, що ви вибрали фігуру. Щоб відкрити вкладку Формат, може знадобитися двічі клацнути фігуру.

На початок сторінки

  1. Виберіть фігуру, з якої потрібно видалити ефект.

    Щоб видалити один і той самий ефект із кількох фігур, клацніть першу фігуру, а потім натисніть і утримуйте клавішу CTRL, клацаючи інші фігури.

  2. У розділі засоби кресленняна вкладці Формат у групі стилі фігур натисніть кнопку ефекти для фігур, а потім виконайте одну з наведених нижче дій.

    Група «Стилі фігур»

    Якщо вкладки засоби креслення або Формат не відображаються, переконайтеся, що ви вибрали фігуру. Щоб відкрити вкладку Формат, може знадобитися двічі клацнути фігуру.

    • Щоб видалити вбудовану комбінацію ефектів із фігури, наведіть вказівник на пункт стильі виберіть пункт без заготовок.

      Примітка.: Якщо вибрати пункт без стилів, не видаляються всі тіньові ефекти, застосовані до фігури. Щоб видалити тіні на фігурі, виконайте наведені нижче дії.

    • Щоб видалити тінь зі фігури, наведіть вказівник миші на пункт тіньі виберіть без тіні.

    • Щоб видалити відображення з фігури, наведіть вказівник миші на пункт відбиттята виберіть пункт без відбиття.

    • Щоб видалити світіння з фігури, наведіть вказівник миші на пункт світіннята виберіть пункт без світіння.

    • Щоб видалити м'які краї з фігури, наведіть вказівник миші на пункт згладжуваннята виберіть пункт без м'яких країв.

    • Щоб видалити край із фігури, наведіть вказівник миші на пункт рельєфі виберіть пункт без скосу.

    • Щоб видалити об'ємне обертання з фігури, наведіть вказівник миші на пункт об'ємне обертання, а потім виберіть пункт без обертання.

Примітка.: Якщо ви додали кілька окремих ефектів, повторіть крок два вище, щоб видалити всі ефекти.

На початок сторінки

Додавання або змінення заливки

Виберіть програму Microsoft Office із розкривного списку.

  1. Клацніть фігуру або текстове поле, до якого потрібно додати заливку.

    Щоб додати однакові заливку до кількох фігур або текстових полів, клацніть перший, а потім натисніть і утримуйте клавішу SHIFT під час клацання інших.

  2. У розділі засоби кресленняна вкладці Формат у групі стилі фігур натисніть кнопку заливка фігурита виконайте одну з наведених нижче дій.

    Засоби малювання, вкладка «Формат»

    • Щоб додати або змінити колір заливки, виберіть потрібний колір або виберіть пункт без заливки.

      Щоб змінити колір, який не міститься в кольори теми, виберіть пункт інші кольори заливки, а потім виберіть потрібний колір на вкладці Стандартна або змішати власний колір на вкладці Додатково . Користувацькі кольори та кольори на вкладці Стандартна не оновлюються, якщо ви згодом змінили тема документа.

      Ви також можете настроїти прозорість заливки, клацнувши додаткові кольори заливки. У нижній частині діалогового вікна кольори перемістіть повзунок прозорість або введіть число в полі поруч із повзунком. Можна встановити відсоток прозорості від 0 (непрозорий, стандартне значення) до 100 % (цілком прозорий).

    • Щоб додати або змінити рисунок заливки, натисніть кнопку рисунок, знайдіть і виберіть потрібне зображення, а потім натисніть кнопку Вставити.

    • Щоб додати або змінити градієнт заповнення, наведіть вказівник миші на пункт градієнті виберіть потрібний варіант градієнта.

      Виберіть пункт Інші градієнти, щоб налаштувати градієнт.

    • Щоб додати або змінити текстуру заливки, укажіть на пункт Текстура й оберіть потрібний варіант.

      Виберіть пункт Інші текстури, щоб налаштувати текстуру.

Примітка.: У програмі Excel 2007 не доступні візерункові заливки, проте ви можете використовувати цю надбудову для досягнення того самого ефекту. Докладні відомості наведено в статті Додавання візерункової заливки до діаграми Excel 2007 або фігури.

На початок сторінки

  1. Клацніть фігуру або текстове поле, до якого потрібно додати заливку.

    Щоб додати однакові заливку до кількох фігур або текстових полів, клацніть перший, а потім натисніть і утримуйте клавішу SHIFT під час клацання інших.

  2. У розділі Знаряддя для креслення або Знаряддя для написівна вкладці Формат у групі стилі фігур або текстові поля натисніть кнопку заливка фігурита виконайте одну з наведених нижче дій.

    Вкладка «Формат» у знаряддях для написів

    • Щоб додати або змінити колір заливки, виберіть потрібний колір або виберіть пункт без заливки.

      Щоб змінити колір, який не міститься в кольори теми, виберіть пункт інші кольори заливки, а потім виберіть потрібний колір на вкладці Стандартна або змішати власний колір на вкладці Додатково . Користувацькі кольори та кольори на вкладці Стандартна не оновлюються, якщо ви згодом змінили тема документа.

      Ви також можете настроїти прозорість, клацнувши додаткові кольори заливки. У нижній частині діалогового вікна кольори перемістіть повзунок прозорість або введіть число в полі поруч із повзунком. Можна встановити відсоток прозорості від 0 (непрозорий, стандартне значення) до 100 % (цілком прозорий).

    • Щоб додати або змінити рисунок заливки, виберіть пункт Рисунок, знайдіть папку з потрібним рисунком, виберіть його та натисніть кнопку Вставити.

    • Щоб додати або змінити градієнт заповнення, наведіть вказівник миші на пункт градієнті виберіть потрібний варіант градієнта.

      Виберіть пункт Інші градієнти, щоб налаштувати градієнт.

    • Щоб додати або змінити текстуру заливки, укажіть на пункт Текстура й оберіть потрібний варіант.

      Виберіть пункт Інші текстури, щоб налаштувати текстуру.

    • Щоб додати або змінити візерунок, натисніть кнопку Візерунок і оберіть потрібні варіанти.

На початок сторінки

  1. Клацніть фігуру або текстове поле, до якого потрібно додати заливку.

    Щоб додати однакові заливку до кількох фігур або текстових полів, клацніть перший, а потім натисніть і утримуйте клавішу SHIFT під час клацання інших.

  2. У розділі засоби кресленняна вкладці Формат у групі стилі фігур натисніть кнопку заливка фігурита виконайте одну з наведених нижче дій.

    Засоби малювання, вкладка «Формат»

    • Щоб додати або змінити колір заливки, виберіть потрібний колір або виберіть пункт без заливки.

      Щоб змінити колір, який не міститься в кольори теми, виберіть пункт інші кольори заливки, а потім виберіть потрібний колір на вкладці Стандартна або змішати власний колір на вкладці Додатково . Користувацькі кольори та кольори на вкладці Стандартна не оновлюються, якщо ви згодом змінили тема документа.

      Ви також можете настроїти прозорість заливки, клацнувши додаткові кольори заливки. У нижній частині діалогового вікна кольори перемістіть повзунок прозорість або введіть число в полі поруч із повзунком. Можна встановити відсоток прозорості від 0 (непрозорий, стандартне значення) до 100 % (цілком прозорий).

    • Щоб додати або змінити рисунок заливки, натисніть кнопку рисунок, знайдіть і виберіть потрібне зображення, а потім натисніть кнопку Вставити.

    • Щоб додати або змінити градієнт заповнення, наведіть вказівник миші на пункт градієнті виберіть потрібний варіант градієнта.

      Виберіть пункт Інші градієнти, щоб налаштувати градієнт.

    • Щоб додати або змінити текстуру заливки, укажіть на пункт Текстура й оберіть потрібний варіант.

      Виберіть пункт Інші текстури, щоб налаштувати текстуру.

Примітка.: У програмі PowerPoint заливка візерунку недоступна. Проте ви можете додати заливку до фігур. Щоб отримати докладні відомості, у програмі PowerPoint 2007 не відображаються інші заливки візерунка.

На початок сторінки

  1. Клацніть фігуру або текстове поле, до якого потрібно додати заливку.

    Щоб додати однакові заливку до кількох фігур або текстових полів, клацніть перший, а потім натисніть і утримуйте клавішу SHIFT під час клацання інших.

  2. У розділі Знаряддя для креслення або Знаряддя для написівна вкладці Формат у групі стилі фігур або текстові поля натисніть кнопку заливка фігурита виконайте одну з наведених нижче дій.

    Вкладка «Формат» у знаряддях для написів

    • Щоб додати або змінити колір заливки, виберіть потрібний колір або виберіть пункт без заливки.

      Щоб змінити колір, який не міститься в кольори теми, виберіть пункт інші кольори заливки, а потім виберіть потрібний колір на вкладці Стандартна або змішати власний колір на вкладці Додатково . Користувацькі кольори та кольори на вкладці Стандартна не оновлюються, якщо ви згодом змінили тема документа.

      Ви також можете настроїти прозорість, клацнувши додаткові кольори заливки. У нижній частині діалогового вікна кольори перемістіть повзунок прозорість або введіть число в полі поруч із повзунком. Можна встановити відсоток прозорості від 0 (непрозорий, стандартне значення) до 100 % (цілком прозорий).

    • Щоб додати або змінити рисунок заливки, виберіть пункт Рисунок, знайдіть папку з потрібним рисунком, виберіть його та натисніть кнопку Вставити.

    • Щоб додати або змінити градієнт заповнення, наведіть вказівник миші на пункт градієнті виберіть потрібний варіант градієнта.

      Виберіть пункт Інші градієнти, щоб налаштувати градієнт.

    • Щоб додати або змінити текстуру заливки, укажіть на пункт Текстура й оберіть потрібний варіант.

      Виберіть пункт Інші текстури, щоб налаштувати текстуру.

    • Щоб додати або змінити візерунок, натисніть кнопку Візерунок і оберіть потрібні варіанти.

На початок сторінки

Додавання або змінення ефекту

Виберіть програму Microsoft Office із розкривного списку.

  1. Клацніть фігуру або текстове поле, до якого потрібно додати ефект.

    Щоб додати однаковий ефект до кількох фігур або текстових полів, клацніть перший, а потім натисніть і утримуйте клавішу SHIFT під час клацання інших.

  2. У розділі засоби кресленняна вкладці Формат у групі стилі фігур натисніть кнопку ефекти для фігур, а потім виконайте одну з наведених нижче дій.

    Засоби малювання, вкладка «Формат»

    • Щоб додати або змінити вбудоване поєднання ефектів, наведіть вказівник миші на пункт Заготовка й виберіть потрібний ефект.

      Щоб налаштувати вбудований ефект, клацніть Параметри об’ємної фігури й виберіть потрібні параметри.

    • Щоб додати або змінити тінь, наведіть вказівник миші на пункт Тінь і виберіть потрібний варіант.

      Щоб налаштувати тінь, клацніть Параметри тіні й виберіть потрібні параметри.

    • Щоб додати або змінити відбиття, укажіть на пункт Відбиття й оберіть потрібний варіант.

    • Щоб додати або змінити світіння, укажіть на пункт Світіння й оберіть потрібний варіант.

      Щоб настроїти кольори світіння, виберіть пункт інші кольори світіння, а потім виберіть потрібний колір. Щоб змінити колір, який не міститься в кольори теми, виберіть пункт інші кольори, а потім виберіть потрібний колір на вкладці Стандартна або створіть власний колір на вкладці Додатково . Користувацькі кольори та кольори на вкладці Стандартна не оновлюються, якщо ви згодом змінили тема документа.

    • Щоб додати або змінити розмиті краї, наведіть вказівник миші на пункт Згладжування й виберіть потрібний розмір розмитого краю.

    • Щоб додати або змінити межу, наведіть вказівник миші на пункт Рельєф і виберіть потрібний варіант.

      Щоб налаштувати рельєф, клацніть Параметри об’ємної фігури й виберіть потрібні параметри.

    • Щоб додати або змінити об’ємне обертання, наведіть вказівник миші на пункт Об’ємне обертання й виберіть потрібний варіант.

      Щоб налаштувати обертання, клацніть Параметри обертання об’ємної фігури й виберіть потрібні параметри.

      Примітки.: 

      • Щоб створити настроюваний ефект, додавши кілька окремих ефектів, повторіть крок 2.

      • Якщо додати об'ємний ефект, наприклад скіс або об'ємне обертання, а потім додати м'який край, ви не побачите жодних змін у фігурі або текстовому полі, оскільки об'ємний ефект має пріоритет. Однак, якщо видалити об'ємний ефект, ефект «м'який край» видимий.

На початок сторінки

  1. Клацніть фігуру або текстове поле, до якого потрібно додати ефект.

    Щоб додати однаковий ефект до кількох фігур або текстових полів, клацніть перший, а потім натисніть і утримуйте клавішу SHIFT під час клацання інших.

  2. У розділі Знаряддя для креслення або Знаряддя для написівна вкладці Формат у групі стилі фігур або текстові поля натисніть кнопку заливка фігурита виконайте одну з наведених нижче дій.

    Вкладка «Формат» у знаряддях для написів

    • Щоб додати або змінити тінь, у групі тіньові ефекти натисніть кнопку тіньові ефекти, а потім виберіть потрібну тінь.

      Виберіть пункт Колір тіні, щоб налаштувати колір тіні.

      Щоб змінити колір, який не міститься в кольори теми, виберіть пункт інші кольори тіней, а потім виберіть потрібний колір на вкладці Стандартна або створіть власний колір на вкладці Додатково . Користувацькі кольори та кольори на вкладці Стандартна не оновлюються, якщо ви згодом змінили тема документа.

    • Щоб додати або змінити об'ємне ефект, у групі об'ємні ефекти натисніть кнопку об'ємні ефекти, а потім виберіть потрібні настройки.

На початок сторінки

  1. Клацніть фігуру або текстове поле, до якого потрібно додати ефект.

    Щоб додати однаковий ефект до кількох фігур або текстових полів, клацніть перший, а потім натисніть і утримуйте клавішу SHIFT під час клацання інших.

  2. У розділі засоби кресленняна вкладці Формат у групі стилі фігур натисніть кнопку ефекти для фігур, а потім виконайте одну з наведених нижче дій.

    Засоби малювання, вкладка «Формат»

    • Щоб додати або змінити вбудоване поєднання ефектів, наведіть вказівник миші на пункт Заготовка й виберіть потрібний ефект.

      Щоб налаштувати вбудований ефект, клацніть Параметри об’ємної фігури й виберіть потрібні параметри.

    • Щоб додати або змінити тінь, наведіть вказівник миші на пункт Тінь і виберіть потрібний варіант.

      Щоб налаштувати тінь, клацніть Параметри тіні й виберіть потрібні параметри.

    • Щоб додати або змінити відбиття, укажіть на пункт Відбиття й оберіть потрібний варіант.

    • Щоб додати або змінити світіння, укажіть на пункт Світіння й оберіть потрібний варіант.

      Щоб настроїти кольори світіння, виберіть пункт інші кольори світіння, а потім виберіть потрібний колір. Щоб змінити колір, який не міститься в кольори теми, виберіть пункт інші кольори, а потім виберіть потрібний колір на вкладці Стандартна або створіть власний колір на вкладці Додатково . Користувацькі кольори та кольори на вкладці Стандартна не оновлюються, якщо ви згодом змінили тема документа.

    • Щоб додати або змінити розмиті краї, наведіть вказівник миші на пункт Згладжування й виберіть потрібний розмір розмитого краю.

    • Щоб додати або змінити межу, наведіть вказівник миші на пункт Рельєф і виберіть потрібний варіант.

      Щоб налаштувати рельєф, клацніть Параметри об’ємної фігури й виберіть потрібні параметри.

    • Щоб додати або змінити об’ємне обертання, наведіть вказівник миші на пункт Об’ємне обертання й виберіть потрібний варіант.

      Щоб налаштувати обертання, клацніть Параметри обертання об’ємної фігури й виберіть потрібні параметри.

      Примітки.: 

      • Щоб створити настроюваний ефект, додавши кілька окремих ефектів, повторіть крок 2.

      • Якщо додати об'ємний ефект, наприклад скіс або об'ємне обертання, а потім додати м'який край, ви не побачите жодних змін у фігурі або текстовому полі, оскільки об'ємний ефект має пріоритет. Однак, якщо видалити об'ємний ефект, ефект «м'який край» видимий.

На початок сторінки

  1. Клацніть фігуру або текстове поле, до якого потрібно додати ефект.

    Щоб додати однаковий ефект до кількох фігур або текстових полів, клацніть перший, а потім натисніть і утримуйте клавішу SHIFT під час клацання інших.

  2. У розділі Знаряддя для креслення або Знаряддя для написівна вкладці Формат у групі стилі фігур або текстові поля натисніть кнопку заливка фігурита виконайте одну з наведених нижче дій.

    Вкладка «Формат» у знаряддях для написів

    • Щоб додати або змінити тінь, у групі тіньові ефекти натисніть кнопку тіньові ефекти, а потім виберіть потрібну тінь.

      Виберіть пункт Колір тіні, щоб налаштувати колір тіні.

      Щоб змінити колір, який не міститься в кольори теми, виберіть пункт інші кольори тіней, а потім виберіть потрібний колір на вкладці Стандартна або створіть власний колір на вкладці Додатково . Користувацькі кольори та кольори на вкладці Стандартна не оновлюються, якщо ви згодом змінили тема документа.

    • Щоб додати або змінити об'ємне ефект, у групі об'ємні ефекти натисніть кнопку об'ємні ефекти, а потім виберіть потрібні настройки.

На початок сторінки

Видалення заливки

Виберіть програму Microsoft Office із розкривного списку.

  1. Клацніть фігуру або текстове поле, до якого потрібно видалити заливку.

    Щоб видалити однакові заливки з кількох фігур або текстових полів, клацніть перший, а потім натисніть і утримуйте клавішу SHIFT під час клацання інших.

  2. У розділі засоби кресленняна вкладці Формат у групі стилі фігур натисніть кнопку заливка фігурита виберіть пункт без заливки.

    Група «Стилі фігур»

На початок сторінки

  1. Клацніть фігуру або текстове поле, до якого потрібно видалити заливку.

    Щоб видалити однакові заливки з кількох фігур або текстових полів, клацніть перший, а потім натисніть і утримуйте клавішу SHIFT під час клацання інших.

  2. У розділі засоби креслення або Знаряддя для текстових полівна вкладці Формат у групі стилі фігур або текстові поля натисніть кнопку заливка фігурита виберіть пункт без заливки.

    .

На початок сторінки

  1. Клацніть фігуру або текстове поле, до якого потрібно видалити заливку.

    Щоб видалити однакові заливки з кількох фігур або текстових полів, клацніть перший, а потім натисніть і утримуйте клавішу SHIFT під час клацання інших.

  2. У розділі засоби кресленняна вкладці Формат у групі стилі фігур натисніть кнопку заливка фігурита виберіть пункт без заливки.

    Група «Стилі фігур»

На початок сторінки

  1. Клацніть фігуру або текстове поле, до якого потрібно видалити заливку.

    Щоб видалити однакові заливки з кількох фігур або текстових полів, клацніть перший, а потім натисніть і утримуйте клавішу SHIFT під час клацання інших.

  2. У розділі засоби креслення або Знаряддя для текстових полівна вкладці Формат у групі стилі фігур або текстові поля натисніть кнопку заливка фігурита виберіть пункт без заливки.

    .

На початок сторінки

Видалення ефекту

Виберіть програму Microsoft Office із розкривного списку.

  1. Клацніть фігуру або текстове поле, з якого потрібно видалити ефект.

    Щоб видалити однаковий ефект із кількох фігур або текстових полів, клацніть перший, а потім натисніть і утримуйте клавішу SHIFT під час клацання інших.

  2. У розділі засоби кресленняна вкладці Формат у групі стилі фігур натисніть кнопку ефекти для фігур, а потім виконайте одну з наведених нижче дій.

    Група «Стилі фігур»

    • Щоб видалити вбудовану комбінацію ефектів, наведіть вказівник миші на пункт стильі виберіть пункт без заготовок.

    • Щоб видалити тінь, наведіть вказівник миші на пункт тінь, а потім виберіть без тіні.

    • Щоб видалити відбиття, наведіть вказівник миші на пункт відбиттята виберіть пункт без відбиття.

    • Щоб видалити світіння, наведіть вказівник миші на пункт світіннята виберіть пункт без світіння.

    • Щоб видалити м'які краї, наведіть вказівник миші на пункт згладжуваннята виберіть пункт без м'яких країв.

    • Щоб видалити край, наведіть вказівник миші на пункт рельєф, а потім виберіть пункт без скосу.

    • Щоб видалити об'ємне обертання, наведіть вказівник миші на пункт об'ємне обертання, а потім виберіть пункт без обертання.

Щоб видалити кілька окремих ефектів, повторіть крок 2.

На початок сторінки

  1. Клацніть фігуру або текстове поле, з якого потрібно видалити ефект.

    Щоб видалити однаковий ефект із кількох фігур або текстових полів, клацніть перший, а потім натисніть і утримуйте клавішу SHIFT під час клацання інших.

  2. У розділі Знаряддя для креслення або Знаряддя для текстових полівна вкладці Формат виконайте одну з таких дій:

    Приклад переміщеного вмісту сторінки

    • Щоб видалити тінь, у групі Тіньові ефекти натисніть кнопку Тіньові ефекти й виберіть Без тіні.

    • Щоб видалити об'ємне ефект, у групі об'ємні ефекти натисніть кнопку об'ємні ефекти, а потім виберіть пункт без об'ємного ефекту.

Примітка.: Якщо засоби креслення, Знаряддя для текстових полівабо вкладки Формат не відображаються, переконайтеся, що ви натиснули фігуру або текстове поле.

На початок сторінки

  1. Клацніть фігуру або текстове поле, з якого потрібно видалити ефект.

    Щоб видалити однаковий ефект із кількох фігур або текстових полів, клацніть перший, а потім натисніть і утримуйте клавішу SHIFT під час клацання інших.

  2. У розділі засоби кресленняна вкладці Формат у групі стилі фігур натисніть кнопку ефекти для фігур, а потім виконайте одну з наведених нижче дій.

    Група «Стилі фігур»

    • Щоб видалити вбудовану комбінацію ефектів, наведіть вказівник миші на пункт стильі виберіть пункт без заготовок.

    • Щоб видалити тінь, наведіть вказівник миші на пункт тінь, а потім виберіть без тіні.

    • Щоб видалити відбиття, наведіть вказівник миші на пункт відбиттята виберіть пункт без відбиття.

    • Щоб видалити світіння, наведіть вказівник миші на пункт світіннята виберіть пункт без світіння.

    • Щоб видалити м'які краї, наведіть вказівник миші на пункт згладжуваннята виберіть пункт без м'яких країв.

    • Щоб видалити край, наведіть вказівник миші на пункт рельєф, а потім виберіть пункт без скосу.

    • Щоб видалити об'ємне обертання, наведіть вказівник миші на пункт об'ємне обертання, а потім виберіть пункт без обертання.

Щоб видалити кілька окремих ефектів, повторіть крок 2.

На початок сторінки

  1. Клацніть фігуру або текстове поле, з якого потрібно видалити ефект.

    Щоб видалити однаковий ефект із кількох фігур або текстових полів, клацніть перший, а потім натисніть і утримуйте клавішу SHIFT під час клацання інших.

  2. У розділі Знаряддя для креслення або Знаряддя для текстових полівна вкладці Формат виконайте одну з таких дій:

    Приклад переміщеного вмісту сторінки

    • Щоб видалити тінь, у групі Тіньові ефекти натисніть кнопку Тіньові ефекти й виберіть Без тіні.

    • Щоб видалити об'ємне ефект, у групі об'ємні ефекти натисніть кнопку об'ємні ефекти, а потім виберіть пункт без об'ємного ефекту.

Примітка.: Якщо засоби креслення, Знаряддя для текстових полівабо вкладки Формат не відображаються, переконайтеся, що ви натиснули фігуру або текстове поле.

На початок сторінки

Потрібна додаткова довідка?

Удосконалення навичок роботи з Office
Ознайомтеся з навчальними матеріалами
Отримуйте нові функції раніше за інших
Приєднайтеся до оцінювачів Office

Ця інформація корисна?

Дякуємо за ваш відгук!

Дякуємо, що знайшли час і надіслали нам відгук! Можливо, у нас не буде часу відповісти на кожен коментар, але докладемо максимум зусиль, щоб переглянути їх усі. Вас цікавить, як ми використовуємо ваші відгуки?

×