Перейти до основного

Додавання одного й того ж зображення або водяного знака до кожного слайда

PowerPoint для Microsoft 365 для Mac, PowerPoint 2019 для Mac, PowerPoint 2016 для Mac

Ви можете додати зображення (інколи прозорий і званий водяний знак) до зразок слайдів, щоб воно відображалося на кожному слайді у презентації. Наприклад, у вас може бути емблема компанії, яку потрібно додати на кожному слайді.

Додавання зображення до всіх слайдів

  1. На вкладці View (Подання) натисніть кнопку Slide Master (Зразок слайдів).

  2. У поданні зразка слайдів виберіть зразок слайдів у верхній частині області ескізів ліворуч.

  3. На вкладці зразок слайдів на стрічці натисніть кнопку стилі тла.

    Параметри Excel
  4. Виберіть команду Формат тла.

    Вставлення рисунків
  5. Щоб вставити зображення з комп'ютера, натисніть кнопку зображення або текстурний заливку.

    PowerPoint for Mac Format Background
  6. У розділі Вставлення рисунка звиберіть пункт файл. (Або, щоб вставити зображення, яке вже скопійовано до буфера обміну, натисніть кнопку буфер обміну.)

  7. Знайдіть і виберіть потрібне зображення, а потім натисніть кнопку Вставити.

    Вибране зображення заповнить тло зразка слайдів в області ескізів і всі зразки макета під ним.

  8. Якщо потрібно створити ефект водяного знака, в області Формат тла посуньте панель прозорості праворуч, щоб установити відсоткове значення непрозорості.

    Кнопка «Неактивне» у групі «Розклад», на вкладці «Завдання».

Використання зображення для певних макетів слайдів

  1. На вкладці View (Подання) натисніть кнопку Slide Master (Зразок слайдів).

  2. У поданні зразок слайдів в області ескізів ліворуч виберіть макет слайда або макети, до яких потрібно додати тло рисунка. (Щоб вибрати кілька варіантів, утримуйте натиснутою клавішу SHIFT під час вибору.)

  3. На вкладці зразок слайдів натисніть кнопку стилі тла.

    Параметри Excel
  4. Виберіть команду Формат тла.

    Вставлення рисунків
  5. Щоб вставити зображення з комп'ютера, натисніть кнопку зображення або текстурний заливку.

    PowerPoint for Mac Format Background
  6. У розділі Вставлення рисунка звиберіть пункт файл. (Або, щоб вставити зображення, яке вже скопійовано до буфера обміну, натисніть кнопку буфер обміну.)

  7. Знайдіть і виберіть потрібне зображення, а потім натисніть кнопку Вставити.

    Вибране зображення заповнить тло зразка макета або зразків, вибраних на кроці 2.

  8. Якщо потрібно створити ефект водяного знака, в області Формат тла посуньте панель прозорості праворуч, щоб установити відсоткове значення непрозорості.

    Кнопка «Неактивне» у групі «Розклад», на вкладці «Завдання».

Додаткові відомості

Видалення фонового рисунка або водяного знака з слайдів у PowerPoint для Mac

Виберіть заголовок розділу нижче, щоб відкрити його й переглянути докладні вказівки.

  1. У меню View (Подання) укажіть на пункт Master (Зразок), а потім виберіть Slide Master (Зразок слайдів).

  2. На вкладці основне в розділі Вставленнянатисніть кнопку зображення, а потім виберіть пункт браузерграфіка.

    Вкладка "Home" (Основне), група "Insert" (Вставлення)

    Примітка.: Під час пошуку графіки та зображень в Інтернеті, вас буде переспрямовано на сторінку служби Bing, де можна зберегти зображення на комп’ютері, щоб потім вставити його в документ. Під час використання зображень або графіки з Bing ви берете на себе відповідальність за дотримання авторських прав. Використання фільтра ліцензій у Bing може допомогти у виборі потрібних зображень.

  3. Перетягніть графіку, яку потрібно зробити зразком слайдів.

  4. На вкладці Формат рисунка в розділі стилі рисунківперемістіть повзунок прозорість праворуч, щоб полегшити колір графіки.

    Power BI – плитки

  5. Виконайте одну з таких дій:

    Дія

    Інструкція

    Переміщення зображення

    Перетягніть зображення до нового розташування.

    Змінення розміру зображення

    Виділіть зображення, наведіть вказівник миші на маркер зміни розміру, а потім перетягніть маркер, доки не буде потрібний розмір зображення.

    Порада.: Щоб зберегти пропорції графіки, утримуйте натиснутою клавішу SHIFT під час перетягування курсора.

  6. У меню View (Подання) виберіть Normal (Звичайний).

    Примітки.: 

    • Якщо водяний знак не відображається на одному з слайдів, у меню Формат виберіть пункт тло слайда, а потім переконайтеся, що прапорець приховувати фонове зображення не вибрано.

    • Якщо ви хочете, щоб водяний знак відображався лише на одному слайді, створіть водяний знак у звичайному режимі.

  1. У меню View (Подання) укажіть на пункт Master (Зразок), а потім виберіть Slide Master (Зразок слайдів).

  2. На вкладці основне в розділі Вставленнянатисніть кнопку рисунок, а потім виберіть пункт оглядач фотографій.

    Вкладка "Home" (Основне), група "Insert" (Вставлення)

  3. Перетягніть зображення, яке потрібно зробити зразком слайдів.

  4. На вкладці Формат рисунка в розділі стилі рисунківперемістіть повзунок прозорість праворуч, щоб полегшити рисунок.

    Power BI – плитки

  5. Виконайте одну з таких дій:

    Дія

    Інструкція

    Переміщення зображення

    Перетягніть зображення до нового розташування.

    Змінення розміру зображення

    Виділіть зображення, наведіть вказівник миші на маркер зміни розміру, а потім перетягніть маркер, доки не буде потрібний розмір зображення.

    Порада.: Щоб зберегти пропорції рисунка, перетягніть курсор, утримуючи натиснутою клавішу SHIFT.

  6. У меню View (Подання) виберіть Normal (Звичайний).

    Примітки.: 

    • Якщо ви хочете, щоб водяний знак відображався лише на одному слайді, створіть водяний знак у звичайному режимі.

    • Якщо водяний знак не відображається на одному з слайдів, у меню Формат виберіть пункт тло слайда, а потім переконайтеся, що прапорець приховувати фонове зображення не вибрано.

  1. У меню View (Подання) укажіть на пункт Master (Зразок), а потім виберіть Slide Master (Зразок слайдів).

  2. На вкладці основне в розділі Вставитиклацніть фігуру, наведіть вказівник миші на будь-яку тип фігури, а потім виберіть потрібну фігуру.

    Вкладка "Home" (Основне), група "Insert" (Вставлення)

  3. Клацніть зразок слайда, а потім перетягніть курсор до потрібного розміру.

    Порада.: Щоб зберегти пропорції фігури, перетягніть курсор, утримуючи натиснутою клавішу SHIFT.

  4. На вкладці Формат у групі стилі фігурперемістіть повзунок прозорість праворуч, щоб полегшити колір фігури.

    Нова пуста книга

  5. Виконайте одну з таких дій:

    Дія

    Інструкція

    Переміщення зображення

    Перетягніть зображення до нового розташування.

    Змінення розміру зображення

    Виділіть зображення, наведіть вказівник миші на маркер зміни розміру, а потім перетягніть маркер, доки не буде потрібний розмір зображення.

  6. У меню View (Подання) виберіть Normal (Звичайний).

    Примітки.: 

    • Якщо ви хочете, щоб водяний знак відображався лише на одному слайді, створіть водяний знак у звичайному режимі.

    • Якщо водяний знак не відображається на одному з слайдів, у меню Формат виберіть пункт тло слайда, а потім переконайтеся, що прапорець приховувати фонове зображення не вибрано.

  1. У меню View (Подання) укажіть на пункт Master (Зразок), а потім виберіть Slide Master (Зразок слайдів).

  2. На вкладці основне в розділі Вставленнянатисніть кнопку текст, а потім виберіть пункт WordArt.

    Вкладка "Home" (Основне), група "Insert" (Вставлення)

    Щоб змінити колір заливки або структури WordArt, на вкладці Формат у групі стилі фігурвиберіть потрібний стиль із колекції або скористайтеся параметрами заливка, лініяабо ефекти .

    Нова пуста книга

    Щоб змінити заливку або колір структури тексту WordArt, на вкладці Формат у групі стилі текстувиберіть потрібний стиль із колекції або скористайтеся параметрами заливка, лініяабо ефекти .

    Нове повідомлення з вбудованим рисунком у тексті повідомлення, виділення команди «Рисунок» на вкладці «Вставлення»

  3. На вкладці Формат у групі стилі фігурперемістіть повзунок прозорість праворуч, щоб полегшити відображення об'єкта WordArt.

    Power BI – плитки

  4. Виконайте одну з таких дій:

    Дія

    Інструкція

    Переміщення об'єкта WordArt

    Виділіть об'єкт WordArt, а потім перетягніть його до нового розташування.

    Змінення розміру об'єкта WordArt

    Виділіть об'єкт WordArt, наведіть вказівник миші на маркер зміни розміру, а потім перетягніть маркер, доки не буде вибрано потрібний розмір об'єкта WordArt.

    Обертання об'єкта WordArt

    Виберіть об’єкт WordArt. На вкладці Формат у групі Упорядкуватинатисніть кнопку повернути, а потім виберіть потрібний параметр.

  5. У меню View (Подання) виберіть Normal (Звичайний).

    Примітки.: 

    • Якщо ви хочете, щоб водяний знак відображався лише на одному слайді, створіть водяний знак у звичайному режимі.

    • Якщо водяний знак не відображається на одному з слайдів, у меню Формат виберіть пункт тло слайда, а потім переконайтеся, що прапорець приховувати фонове зображення не вибрано.

Додаткові відомості

Додавання або змінення фігури

Вставлення зображень в Office для Mac

Додавання або заміна зображення

Удосконалення навичок роботи з Office
Ознайомтеся з навчальними матеріалами
Отримуйте нові функції раніше за інших
Приєднайтеся до оцінювачів Office

Ця інформація корисна?

Дякуємо за ваш відгук!

Дякуємо, що знайшли час і надіслали нам відгук! Можливо, у нас не буде часу відповісти на кожен коментар, але докладемо максимум зусиль, щоб переглянути їх усі. Вас цікавить, як ми використовуємо ваші відгуки?

×