Зміст
×
Спільний доступ і співавторство

Увімкнення функції "Виправлення" дає вам і вашим колегам змогу легко знаходити внесені в документ зміни. Виправлення мають вигляд пропозицій, які можна переглянути, а потім відкликати або прийняти.

Ваш браузер не підтримує відео.

Порада. Відео відображається чужою мовою? Спробуйте вибрати закриті субтитри Кнопка "Закриті субтитри".

Увімкнення та вимкнення функції "Виправлення"

  • На вкладці Рецензування перейдіть до пункту Відстеження та виберіть Виправлення.

    Track Changes in the Tracking panel

    • Якщо відстеження виправлень уимкнуто, видалення закреслюються, а доповнення підкреслюються. Зміни різних авторів позначаються різними кольорами.

    • Якщо функцію Виправлення вимкнуто, програма Word припиняє позначати зміни, але кольорові підкреслення та закреслення в документі залишаються в документі, доки їх не буде прийнято або відхилено.

Примітка.: Якщо функція Виправлення недоступна, можливо, потрібно вимкнути захист документа. Виберіть Рецензування > Обмежитиредагування, а потім виберіть Вимкнути захист. (Можливо, знадобиться вказати пароль документа).)

Відображення або приховання приміток і виправлень

Відображення всіх виправлень у тексті

За замовчуванням Word використовується для відображення видалення та приміток у виносках на полях документа. Однак ви можете показати примітки в тексті та закреслити всі видалення, а не поміщати їх у виноски.

  1. На вкладці Рецензування перейдіть до пункту Відстеження.

  2. Виберіть Показати виправлення.

    Show Markup in the Tracking panel

  3. Наведіть вказівник миші на виноски й виберіть Показати всі виправлення в області.

Перегляд приміток у вигляді екранних підказок.

  • Наведіть вказівник миші на примітку в документі. Примітка відобразиться в підказці.

    Inline comment with ScreenTip

Відображення виправлень за типами або рецензентами

  1. На вкладці Рецензування перейдіть до пункту Відстеження та виберіть Показати виправлення.

    Show Markup in the Tracking panel

  2. Виконайте одну з таких дій:

    • Виберіть тип зміни, яку потрібно відобразити.

      Наприклад, виберіть Примітки, Вставлення та видаленняабо Форматування. Якщо елемент вибрано, поруч із ним відображається прапорець.

      Відображення параметрів списку виправлень

      Увага!: Навіть якщо приховати тип виправлень, знявши відповідний прапорець у меню Показувати виправлення, виправлення автоматично відображатимуться щоразу, коли ви або рецензент відкриваєте документ.

    • Наведіть вказівник миші напункт Певні користувачі, а потім зніміть усі прапорці, крім тих, які поряд з іменами рецензентів, чиї зміни та примітки потрібно відобразити.

      Примітка.: Щоб вибрати або зняти всі прапорці для всіх рецензентів у списку, виберіть Усі рецензенти.

Відображення виправлень і приміток певних рецензентів

Редактор або рецензент зазвичай прагнуть переглянути документ з усіма змінами. Ця процедура дає редактору редактор або рецензенту змогу побачити, як виглядатиме виправлений документ.

  1. Виберіть Рецензування> відстеження> для перевірки.

      Відстеження змін для всіх виправлень

  2. Виберіть потрібний варіант:

    • Щоб позначити зміни червоною лінією на полях, виберіть Прості виправлення.

    • Щоб відобразити докладні відомості про зміни, виберіть Усі виправлення.

    • Щоб переглянути, яким буде документ, якщо прийняти всі запропоновані зміни, виберіть Без виправлень.

    • Щоб переглянути вихідний документ так, ніби всі запропоновані зміни вилучено, виберіть Оригінал.

Приховання записаних виправлень і приміток під час друку

Приховання виправлень не призводить до їхнього видалення з документа. Щоб видалити виправлення з документа, скористайтеся командами Прийняти та Відхилити в групі Зміни.

  1. Виберіть файл >Друк >Настройки> Друк усіх сторінок.

  2. У розділі Відомості продокумент установіть прапорець Друк виправлень.

    Параметр "Друк виправлень"

Перегляд, прийняття, відхилення та приховання виправлень

Перегляд зведених відомостей про виправлення

В області рецензування можна швидко переконатися, що всі виправлення видалено з документа. Розділ зведених відомостей угорі області рецензування відображає точну кількість виправлень і приміток у документі.

Тут також можна читати довгі примітки, які не вмістилися в бульбашку.

Примітка.: Уносити зміни до документа зручніше в самому тексті або бульбашках приміток, а не в області рецензування. Замість того, щоб видаляти текст або примітки чи вносити інші зміни в цій області, зробіть це в самому документі. Після цього виправлення відобразяться в області рецензування.

  1. На вкладці Рецензування перейдіть до пункту Відстеження та виберіть Область рецензування.

    Область рецензування на панелі відстеження

  2. Виконайте одну з таких дій:

    • Щоб переглянути зведення збоку екрана, виберіть Вертикальна область рецензування.

    • Щоб переглянути зведення в нижній частині екрана, виберіть Горизонтальна область рецензування.

За замовчуванням область рецензування відображається вгорі загальної кількості виправлень у документі. Щоб переглянути номер і тип змін, виберіть карат поруч із кількістювиправлень.

Область рецензування з докладними виправленнями

Послідовний перегляд виправлень

  1. Клацніть на початку документа або торкніться його.

  2. На вкладці Рецензування перейдіть до пункту Зміни.

  3. Натисніть кнопку Прийняти або Відхилити. Коли ви приймете або відхилите зміни, word перейне до наступної зміни.

    Панель змін

  4. Повторюйте ці кроки, доки в документі не буде більше записаних виправлень або приміток.

Порада.: Щоб переглянути зміни в документі, не приймавши та не відхилявши їх, натисніть кнопку Далі або Назад.

Прийняття або відхилення однієї зміни

Замість послідовного переходу між змінами можна прийняти або відхилити одну зміну. Коли ви приймете або відхилите зміну, Word не перейдуть до наступної зміни в документі.

  • Клацніть зміну правою кнопкою миші та виберіть команду, щоб прийняти або відхилити її.

    Клацніть правою кнопкою миші змінити

Перегляд виправлень за типами або рецензентами

  1. Клацніть на початку документа або торкніться його.

  2. На вкладці Рецензування перейдіть до пункту Відстеження.

    Show Markup in the Tracking panel

  3. У списку Показувати виправлення виконайте одну з таких дій:

    • Зніміть усі прапорці, крім тих, які потрібно переглянути поруч із типами змін.

    • Наведіть вказівникмиші на пункт Певні користувачі, а потім зніміть усі прапорці, крім імен рецензентів, чиї зміни потрібно переглянути, або виберіть Усі рецензенти, щоб вибрати або зняти прапорці для всіх рецензентів у списку.

  4. На вкладці Рецензування перейдіть до пункту Зміни.

  5. Натисніть кнопку Прийняти або Відхилити. Коли ви приймете або відхилите зміни, word перейне до наступної зміни.

    Панель змін

  6. Повторюйте ці кроки, доки не перевірите всі зміни в документі.

Прийняття всіх виправлень одночасно

  1. Виберіть Рецензування > зміни.

  2. У списку Прийняти виберіть пункт Прийняти всі зміни або Прийняти всі зміни та Припинити відстеження.

    Прийняти всі зміни

Прийняття або відхилення всіх виправлень одночасно

  1. На вкладці Рецензування перейдіть до пункту Зміни.

  2. Виконайте одну з таких дій:

    • У розкривному списку Прийняти виберіть Прийняти всі зміни.

    • У розкривному списку Відхилити виберіть Відхилити всі зміни.

      Відхилити всі зміни

Видалення приміток

  1. Виберіть примітку.

  2. На вкладці Рецензування перейдіть до пункту Приміткита виберіть видалити.

    Кнопка "Видалити примітку"

  3. Натисніть кнопку Наступна або Попередня, щоб перейти до іншої примітки.

Видалення всіх приміток

  1. Виберіть примітку.

  2. На вкладці Рецензування перейдіть на вкладку Примітки.

  3. З розкривного списку Delete (Видалити) виберіть Delete All Comments in Document (Видалити всі примітки в документі).

    Видалити всі примітки
     

Щоб навчитися відстежувати зміни та інші функції співпраці у Word, завантажте цей посібник із співпраці в програмі Word.

Якщо відстеження змін увімкнуто, будь-які зміни, внесені авторами документа, позначаються в програмі Word. Це зручно, коли ви співпрацюєте з іншими авторами, тому що можете побачити, які автори вніс певну зміну.

Увімкнення функції "Виправлення"

  • На вкладці Рецензування ввімкніть функцію Виправлення.

    Turn on Track Changes is highlighted

У програмі Word зміни відображаються в документі, відображаючи лінію на полях. Якщо переключитися на подання "Усі виправлення", зміни відбуватимуться в тому ж поданні, а також у виносках.

Markup is highlighted near the margin

Що разу, коли хтось додає примітку, він з'являться у виносках.

A comment in the margin is highlighted

Відображення виправлень у структурі

Щоб переглянути зміни в узятому напроти виносок, а не у виносках, зробіть таке:

  1. On the Review tab, select Markup Options

  2. Наведіть вказівник миші на виноски й виберіть Показати всі виправлення в області.

    Show all Revisions inline is highlighted

"Зберігати виправлення"

Щоб заборонити іншим користувачам вимикати функцію "Виправлення", заблокуйте функцію "Виправлення" за допомогою пароля.

Увага!: Обов'язково запам'ятайте пароль, щоб вимкнути функцію Виправлення, коли будете готові прийняти або відхилити зміни.

Блокування запису виправлень паролем

  1. У меню Знаряддя виберіть Захист документа.

  2. У розділі Захиствиберіть Захист документа для, а потім виберіть Виправлення

    Protection section is highlighted

  3. У полі Пароль введіть пароль і натисніть кнопку OK.

  4. Повторно введіть пароль і натисніть кнопку OK.

Хоча відстеження виправлень заблоковано, відстеження змін вимкнути не можна, і ви не зможете прийняти або відхилити зміни.

Розблокування відстеження змін

  1. У меню Знаряддя виберіть Захист документа.

  2. У розділі Захистзніміть прапорець Захистити документ для.

  3. Введіть пароль і натисніть кнопку OK.

Відстеження змін усе ще буде увімкнено, але ви зможете приймати та відхиляти зміни.

Вимкнення функції "Виправлення"

  • На вкладці Рецензування вимкніть функцію Виправлення.

Програма Word припиняє позначати нові зміни, але всі відстежені зміни залишаться в документі. Докладні відомості див. в розділі Видалення виправлень і приміток.

Увімкнення та вимкнення записаних виправлень

Якщо відстеження змін увімкнуто, будь-які зміни, внесені авторами документа, позначаються в програмі Word. Це зручно, коли ви співпрацюєте з іншими авторами, тому що можете побачити, які автори вніс певну зміну.

  1. Відкрийте документ, який потрібно відредагувати.

  2. На вкладці Рецензування в розділі Відстеженнявиберіть перемикач Виправлення, щоб увімкнути відстеження виправлень.

    Review tab, Tracking group

    Поради.: 

    • Зміни рецензента відображаються іншим кольором. Якщо рецензентів понад вісім рецензентів, програма Word повторно використовуватиме кольори.

    • Щоб призначити певний колір записаним змінам, у меню Word виберіть Параметри ,а потім у розділі Вивід і спільний доступ виберітьВиправлення Запрошення користувачів до спільного доступу до книги. У полях Колір виберіть потрібний колір.

    • Ім'я рецензента, дата й час внесення зміни, а також тип внесеної зміни (наприклад, Видалено) також відображаються в розмітці виноски кожної зміни. Якщо ви не відображаєте виноски з виправленнями, ці відомості з'являються, коли ви наведіть вказівник миші на зміну.

    • Параметри "Виділити зміни" в меню "Знаряддя" > "Виправлення" ("Виправлення на екрані", "Виділити зміни в надрукованому документі") і параметри в спливаючому меню вкладки "Рецензування" ("Виправлення у зміненому документі", "Остаточне", "Виправлення у вихідному документі", "Вихідне виправлення", "Вихідне") не зберігаються. Якщо не потрібно, щоб відстежовані зміни відображались під час повторного відкриття документа, потрібно прийняти або відхилити зміни. Якщо потрібно записувати виправлення, збережіть копію документа, перш ніж приймати або відхиляти зміни.

Відображення виправлень і приміток за типом або рецензентом

Примітки, форматування, вставлення та видалення документа можна відобразити або приховати лише для вибраних рецензентів.

  • На вкладці Рецензування перейдіть до пункту Відстеження,

  • У розкривному списку Показувати виправлення виберіть потрібний параметр.

    Review tab, Tracking group

    Порада.: Щоб відобразити затінене тло позаду області, де відстежувані зміни або примітки відображаються на правому полі, у спливаючому меню Показати виправлення виберіть Виділення області виправлень. Ця затемнена область також друкується з документом, щоб відокремити текст документа від записаних виправлень або приміток.

Вимкнення відстеження виправлень у виносках

За замовчуванням вставлення, видалення, примітки, ім'я рецензента та штамп часу відображаються у виносках, які відображаються на полях документа. Ви можете змінити параметри, щоб у тексті документа відображались виправлення.

  1. Виберіть Рецензування > відстеження, у спливаючому меню Показати виправлення виберіть Параметри.

    Review tab, Tracking group

  2. Виконайте одну з таких дій:

Дія

Інструкція

Відображення виправлень у тексті документа, а не у виносках

Зніміть прапорець Відображати зміни за допомогою виносок.

Приховання імені рецензента, дати й часу у виносках

Зніміть прапорець Включити рецензента, позначку часу та кнопки дій.

Примітка.: Якщо виноски вимкнуто, текст примітки взято у квадратні дужки, виділено кольором і визначаються ініціалами рецензента. Примітки відображаються у невеликому спливаючому вікні, якщо навести вказівник миші на текст примітки, крім випадків, коли документ відкрито в поданні макета публікації.

Змінення форматування записаних виправлень

У програмі Word можна настроїти позначка виправлення та працювати з ним.

  1. На вкладці Рецензування перейдіть до пункту Відстеження.

  2. З розкривного списку Show Markup (Показувати виправлення) виберіть Preferences (Параметри).

    Review tab, Tracking group

  3. Виберіть потрібні параметри. У таблиці нижче наведено деякі поширені параметри форматування.

Дія

Інструкція

Змінення кольору та іншого форматування, яке використовується у програмі Word для визначення змін

У розділі Виправленнявиберіть потрібні параметри форматування в спливаючому меню.

Позначення видалення без відображення видаленого тексту

У розділі Markup (Виправлення)у спливаючому меню Deletions (Видалення) виберіть # або ^.

Видалений текст буде замінено символом # або ^.

Змініть вигляд змінені рядки

У розділі Розміткав спливаючому меню Змінені лінії та Кольори виберіть потрібні параметри.

Відстеження переміщеного тексту

У розділі Переміщеннявиберіть Track moves(Відстеження переміщення), а потім у спливаючих меню Movedfrom(Переміщено з) і Color (Колір) виберіть потрібні параметри.

Змінення кольору, який використовується в програмі Word для позначення змін, внесених у клітинки таблиці

У розділі Виділенняклітинок таблиці на вкладці Вставлені клітинки,Видалені клітинки ,Об'єднані клітинки та Розділити клітинки виберіть потрібні параметри.

Перегляд записаних виправлень і приміток

Можна переглядати, приймати або відхиляти кожну відстелену зміну послідовно, приймати або відхиляти всі зміни одночасно, видаляти всі примітки одночасно або переглядати елементи, створені певним рецензентом.

  1. Якщо позначки виправлення не відображаються в документі, у меню Знаряддя наведіть вказівник миші на пункт Виправлення,виберіть Виділити виправлення,а потім установіть прапорець Виправлення на екрані.

  2. Виконайте одну з таких дій:

Дія

На вкладці "Рецензування" зробіть ось що.

Потім зробіть це

Перегляд наступної зміни

У розділі Змінинатисніть кнопку Далі

Натисніть кнопкуПрийняти або Відхилити.

Перегляд попередньої зміни

У розділі Змінинатисніть кнопку Назад

Натисніть кнопкуПрийняти або Відхилити.

Прийняття всіх змін одночасно

У розділі Зміниклацніть стрілку поруч із кнопкою Прийняти

Виберіть пункт Прийняти всі зміни в документі.

Відхилити всі зміни одночасно.

У розділіЗміни клацніть стрілку поруч із кнопкою Відхилити

Виберіть Відхилити всі зміни в документі.

Видалення всіх приміток одночасно

У розділі Приміткиклацніть стрілку поруч із кнопкою Видалити.

Виберіть Видалити всі примітки в документі.

Перегляд елементів, створених певним рецензентом

У розділі Відстеженнявстановіть прапорець Показувати виправлення.

Наведіть вказівник миші напункт Рецензенти , а потім зніміть усі прапорці, крім прапорців біля імені рецензента, зміни якого потрібно переглянути.

Щоб вибрати або зняти прапорці для всіх рецензентів у списку, виберіть Усі рецензенти.

Примітка.: Якщо навести вказівник миші на записану зміну, з'явиться екранна підказка з іменем автора, датою й часом внесення змін і типом внесених змін.

Друк записаних виправлень

Відстежовані зміни зручно включати в друковану версію документа.

  1. Відкрийте документ із виправленнями, які потрібно надрукувати.

  2. У меню Файл виберіть Друк.

  3. У спливаючому меню Копії & Сторінки виберіть Microsoft Word.

    Порада.: Якщо спливаюче меню Копії & Сторінки не відображається, виберіть синю стрілку вниз праворуч від спливаючого меню Принтер.

  4. У спливаючому меню Надрукувати виберіть Документ із виправленнями.

Увімкнення функції "Виправлення"

У веб-програмі Word для Інтернету можна настроїти відстеження змін для всіх користувачів, які співпрацює над документом або відстежувати лише внесені зміни. 

  1. На вкладці Рецензування перейдіть до пункту Відстеження.

  2. У розкривному списку Виправлення виконайте одну з таких дій:

    • Щоб відстежувати лише зміни, які ви вносите в документ, виберіть пункт Лише мої.

        Увімкніть функцію Виправлення лише для моїх.

    • Щоб відстежувати зміни в документі, який внесли всі користувачі, виберіть для параметра Для всіх.

      Увімкніть функцію Виправлення для всіх користувачів.

Вимкнення функції "Виправлення"

  1. На вкладці Рецензування перейдіть до пункту Відстеження.

  2. У розкривному списку Виправлення виберіть Вимкнуто.


    Вимкніть функцію "Виправлення".

Перегляд, прийняття або відхилення змін

Ви можете послідовно переглянути кожну відстечену зміну та вирішити, чи приймати чи відхиляти зміни.

  1. Клацніть на початку документа або торкніться його.

  2. На вкладці Рецензування перейдіть до пункту Відстеження.

  3. Натисніть кнопку Прийняти або Відхилити. Коли ви приймете або відхилите зміни, word перейне до наступної зміни.

    Область відстеження з командами "Прийняти", "Відхилити", "Назад" і "Далі".

    Порада.: Щоб переглянути зміни в документі, не приймавши та не відхилявши їх, натисніть кнопку Далі або Назад.

  4. Повторюйте ці кроки, доки не перевірите всі зміни в документі.

Прийняття або відхилення однієї зміни

Замість послідовного переходу між змінами можна прийняти або відхилити одну зміну. Коли ви приймете або відхилите зміну, Word не перейдуть до наступної зміни в документі.

  • Клацніть зміну правою кнопкою миші та виберіть команду, щоб прийняти або відхилити її.

    Клацніть правою кнопкою миші, щоб прийняти або відхилити зміну.

Увімкнення та вимкнення функції "Виправлення" (Word для iPad)

  1. Перейдіть на вкладку Рецензування.

  2. Торкніться елемента керування поруч із пунктом Виправлення, щоб увімкнути або вимкнути функцію Виправлення.

    Увімкнення та вимкнення відстеження виправлень

Відображення або приховання виправлень (Word для iPad)

  1. На вкладці Рецензування торкніться піктограми Відобразити для перевірки.

    Відображення для перевірки

  2. У списку Відобразити для перевірки виберіть потрібний параметр:

    • All Markup (inline) shows the final document with tracked changes visible inline

    • Без виправлень остаточний документ без виправлень

    • Вихідний документ без записаних виправлень

Відображення виправлень за типом (Word для iPad)

  1. На вкладці Рецензування торкніться піктограми Відобразити для перевірки.

  2. У списку Відобразити для перевірки торкніться елемента Показати виправлення.

    Призначення ресурсу

  3. У списку Показувати виправлення торкніться потрібного параметра.

    • За допомогою клавіші Ink можна відобразити або приховати будь-які позначки, зроблені за допомогою цифрового символу в документі.

    • Вставлення & видалення відображає або приховує вставлений або видалений текст.

    • Форматування відображає або приховує зміни форматування.

    • Показувати виправлення у виносках. Виправлення відображаються у виносках на правому полі.

    • Відображати лише форматування у виносках. Зміни форматування відображаються у виносках і відображаються як у тексті виправлення.

Відображення виправлень рецензентами (Word для iPad)

Якщо документ містить кілька рецензентів, у Word за замовчуванням відображатимуться всі зміни. Однак ви можете відобразити лише зміни, внесені певними глядачами.

  1. На вкладці Рецензування торкніться піктограми Відобразити для перевірки.

  2. У списку Відобразити для перевірки торкніться елемента Показати виправлення.

  3. У списку Показувати виправлення торкніться пункту Рецензенти.

  4. У списку Інші автори торкніться імен рецензентів, чиї зміни потрібно переглянути, або виберіть Усі рецензенти.

Прийняття змін (Word для iPad)

  1. Двічі торкніться зміни в документі, щоб вибрати його.

  2. На вкладці Рецензування торкніться піктограми Прийняти.

    Меню ''Прийняти зміни''

  3. Виконайте одну з таких дій:

    • Торкніться елемента Прийняти & Кнопку "Далі", щоб прийняти зміну та перейти до наступної зміни в документі.

    • Торкніться елемента Прийнятивидалення , Прийняти вставлення або Прийняти зміну, щоб прийняти вибрану зміну, ідентифіковано контекстно за типом, а не перейти до наступної зміни в документі.

    • Торкніться елемента Прийняти всі показані, щоб прийняти всі видимі зміни, але не всі приховані зміни. Наприклад, якщо ви переглядаєте лише зміни, внесені певним рецензентом, торкнувшись елемента Прийняти все відображається, прийме лише зміни, внесені ним.

    • Торкніться елемента Прийняти все, щоб прийняти всі зміни в документі.

    • Торкніться команди Прийняти всі & Припинити відстеження, щоб прийняти всі зміни в документі та вимкнути функцію Виправлення.

  4. Щоб перейти до іншої зміни без прийняття або відхилення, торкніться піктограми Назад абоДалі.

Відхилити зміни (Word для iPad)

  1. Двічі торкніться зміни в документі, щоб вибрати його.

  2. На вкладці Рецензування торкніться піктограми Відхилити.

    Меню "Відхилити зміни"

  3. Виконайте одну з таких дій:

    • Торкніться кнопки & Відхилити, щоб відхилити зміну й перейти до наступної зміни в документі.

    • Торкніться кнопкиВідхилити видалення ,Відхилити вставлення або Відхилити зміну, щоб відхилити вибрану зміну( визначено контекстно за типом), а не перейти до наступної зміни в документі.

    • Торкніться кнопки Відхилити всі відображені, щоб відхилити всі зміни, які відображаються, але не всі приховані. Наприклад, якщо ви переглядаєте лише зміни, внесені певним рецензентом, торкнувшись кнопки Відхилити всі відображені виправлення, відхиляються лише зміни, внесені ним.

    • Торкніться кнопки Відхилити все, щоб відхилити всі зміни в документі.

    • Торкніться кнопки Відхилити всі & Припинити відстеження, щоб відхилити всі зміни в документі та вимкнути функцію Виправлення.

  4. Щоб перейти до іншої зміни без прийняття або відхилення, торкніться піктограми Назад абоДалі.

Видалення приміток (Word для iPad)

  1. Двічі торкніться примітки в документі, щоб вибрати її.

  2. Перейдіть на вкладку Рецензування.

    Меню приміток на вкладці «Рецензування»

  3. Торкніться піктограми Видалити, щоб видалити примітку, або натисніть і утримуйте піктограму Видалити, доки не з'явиться список Видалити, а потім виконайте одну з таких дій:

    • Торкніться кнопки Видалити, щоб видалити лише вибрану примітку.

    • Натисніть видалити всі, щоб видалити всі примітки в документі.

  4. Щоб перейти до іншої примітки, не видалаючи її, торкніться піктограми Назад абоДалі.

Увімкнення та вимкнення функції "Виправлення" (Word для iPhone)

  1. Торкніться піктограми пера у верхній частині, щоб відкрити стрічку.

  2. Перейдіть на вкладку Рецензування.

    Вкладка "Рецензування"

  3. Торкніться елемента керування поруч із пунктом Виправлення, щоб увімкнути або вимкнути функцію Виправлення.

    Увімкнення та вимкнення відстеження виправлень

Відображення або приховання виправлень (Word для iPhone)

  1. На вкладці Рецензування торкніться піктограми Відобразити для перевірки.

    Відображення для перевірки

  2. Виберіть потрібний параметр:

    • All Markup (inline) shows the final document with tracked changes visible inline

    • Без виправлень остаточний документ без виправлень

    • Вихідний документ без записаних виправлень

Відображення виправлень за типом (Word для iPhone)

  1. На вкладці Рецензування торкніться піктограми Відобразити для перевірки.

  2. Торкніться піктограми Показати виправлення.

    Відображення виправлень.

  3. У списку Показувати виправлення торкніться потрібного параметра.

    • За допомогою клавіші Ink можна відобразити або приховати будь-які позначки, зроблені за допомогою цифрового символу в документі.

    • Вставлення & видалення відображає або приховує вставлений або видалений текст.

    • Форматування відображає або приховує зміни форматування.

Відображення виправлень рецензентом (word для iPhone)

Якщо документ містить кілька рецензентів, у Word за замовчуванням відображатимуться всі зміни. Однак ви можете відобразити лише зміни, внесені певними глядачами.

  1. На вкладці Рецензування торкніться піктограми Відобразити для перевірки.

  2. Торкніться піктограми Показати виправлення.

  3. Торкніться пункту Рецензенти.

  4. У списку Інші автори торкніться імен рецензентів, чиї зміни потрібно переглянути, або виберіть Усі рецензенти.

Прийняття змін (Word для iPhone)

  1. Двічі торкніться зміни в документі, щоб вибрати його.

  2. На вкладці Рецензування торкніться піктограми Прийняти.

    Прийняття відстежених змін

  3. Виконайте одну з таких дій:

    • Торкніться елемента Прийняти & Кнопку "Далі", щоб прийняти зміну та перейти до наступної зміни в документі.

    • Торкніться елемента Прийнятивидалення , Прийняти вставлення або Прийняти зміну, щоб прийняти вибрану зміну, ідентифіковано контекстно за типом, а не перейти до наступної зміни в документі.

    • Торкніться елемента Прийняти всі показані, щоб прийняти всі видимі зміни, але не всі приховані зміни. Наприклад, якщо ви переглядаєте лише зміни, внесені певним рецензентом, торкнувшись елемента Прийняти все відображається, прийме лише зміни, внесені ним.

    • Торкніться елемента Прийняти все, щоб прийняти всі зміни в документі.

    • Торкніться команди Прийняти всі & Припинити відстеження, щоб прийняти всі зміни в документі та вимкнути функцію Виправлення.

Відхилити зміни (Word для iPhone)

  1. Двічі торкніться зміни в документі, щоб вибрати його.

  2. На вкладці Рецензування торкніться кнопки Відхилити.

    Відхилення виправлень

  3. Виконайте одну з таких дій:

    • Торкніться кнопки & Відхилити, щоб відхилити зміну й перейти до наступної зміни в документі.

    • Торкніться кнопкиВідхилити видалення ,Відхилити вставлення або Відхилити зміну, щоб відхилити вибрану зміну( визначено контекстно за типом), а не перейти до наступної зміни в документі.

    • Торкніться кнопки Відхилити всі відображені, щоб відхилити всі зміни, які відображаються, але не всі приховані. Наприклад, якщо ви переглядаєте лише зміни, внесені певним рецензентом, торкнувшись кнопки Відхилити всі відображені виправлення, відхиляються лише зміни, внесені ним.

    • Торкніться кнопки Відхилити все, щоб відхилити всі зміни в документі.

    • Торкніться кнопки Відхилити всі & Припинити відстеження, щоб відхилити всі зміни в документі та вимкнути функцію Виправлення.

Видалення приміток (Word для iPhone)

  1. Двічі торкніться примітки в документі, щоб вибрати її.

  2. На вкладці Рецензування торкніться кнопки Видалити,   а потім виконайте одну з таких дій:

    • Торкніться кнопки Видалити, щоб видалити лише вибрану примітку.

    • Натисніть видалити всі, щоб видалити всі примітки в документі.

      Видалення приміток

  3. Щоб перейти до іншої примітки, не видалаючи її, торкніться піктограми Назад абоДалі.

Потрібна додаткова довідка?

Участь в обговоренні
Запитайте спільноту

Чи були ці відомості корисні?

Наскільки ви задоволені якістю перекладу?

Що вплинуло на ваші враження?

Маєте ще один відгук? (Необов'язково)

Дякуємо за ваш відгук!

×