Програма Word 2016 допомагає створювати документи професійної якості. Вона дає можливість ефективніше створювати та впорядковувати документи.

Створюючи документ у програмі Word, можна вирішити, з чого почати: з пустого документа чи зручного шаблону. Подальші основні кроки створення документів і надання доступу до них залишилися без змін. Потужні засоби редагування та рецензування програми Word допомагають створити бездоганний документ спільно з іншими користувачами.

Порада.:  Щоб дізнатися про нові можливості, див. статтю Нові можливості програми Word 2016.

Створення документа

Часто простіше створити новий документ на основі шаблону, ніж із пустої сторінки. Шаблони Word із попередньо настроєними темами та стилями готові до використання. Вам потрібно лише додати вміст.

Щоразу після запуску програми Word можна вибирати шаблон із колекції. Клацніть категорію, щоб переглянути більше шаблонів, або пошукайте інші шаблони в Інтернеті.

Щоб ближче ознайомитися з будь-яким шаблоном, клацніть його. Відкриється велике вікно попереднього перегляду.

Якщо ви не хочете використовувати шаблон, натисніть кнопку Новий документ.

Екран запуску програми Word

Відкриття документа

Щоразу після запуску програми Word у стовпці ліворуч відображається список останніх використаних документів. Якщо в цьому списку немає потрібного документа, виберіть пункт Відкрити інші документи.

Список нещодавно використаних документів

Якщо програму Word уже відкрито, відкрийте меню Файл, виберіть команду Відкрити та знайдіть розташування файлу.

Якщо відкрити документ, створений у попередніх версіях програми Word, у рядку заголовка вікна документа з'явиться повідомлення Режим сумісності. Ви можете працювати в режимі сумісності або оновити документ, щоб використовувати його Word 2016. 

Збереження документа

Ось як зберегти документ уперше.

  1. На вкладці Файл виберіть команду Зберегти як.

  2. Знайдіть розташування, у якому потрібно зберегти документ.

    Примітка.: Щоб зберегти документ на комп'ютері, виберіть папку в розділі Цей ПК або натисніть кнопку Огляд. Щоб зберегти документ в Інтернеті, виберіть розташування в онлайні в розділі Зберегти як або натисніть кнопку Додати розташування. Зберігши файли в Інтернеті, можна надавати до них спільний доступ, коментувати та спільно опрацьовувати в реальному часі.

  3. Натисніть кнопку Зберегти.

    Примітка.: Програма Word автоматично зберігає файли у форматі DOCX. Щоб зберегти документ в іншому форматі, клацніть список Тип файлу та виберіть потрібний формат.

Щоб зберегти документ у процесі роботи над ним, натисніть кнопку Зберегти на панелі швидкого доступу.

Піктограма "Зберегти" на панелі швидкого доступу

Читання документів

Документ можна відкрити в поданні Режим читання, щоб приховати більшість кнопок та інструментів і читати, ні на що не відволікаючись.

Режим читання

  1. Відкрийте документ, який потрібно прочитати.

    Примітка.:  Деякі документи, наприклад захищені документи або вкладення, автоматично відкриваються в поданні Режим читання.

  2. Виберіть вкладку Вигляд і натисніть кнопку Режим читання.

  3. Ось як можна переходити від однієї сторінки документа до іншої.

    • Клацайте стрілки зліва та справа на сторінці.

    • Натискайте клавіші Page Up і Page Down або ПРОБІЛ і Backspace на клавіатурі. Можна також використовувати клавіші зі стрілками або коліщатко прокручування миші.

    • На пристрої із сенсорним екраном проводьте пальцем вліво або вправо.

      Порада.:  Щоб повернутися до редагування документа, послідовно виберіть елементи Подання > Редагувати документ.

Виправлення

Коли ви співпрацюєте над документом з іншими користувачами або редагуєте його самі, можна ввімкнути функцію Виправлення, щоб бачити всі зміни. Програма Word позначатиме всі додані, видалені, переміщені елементи та зміни форматування.

  1. Відкрийте документ для рецензування.

  2. Перейдіть на вкладку Рецензування, натисніть кнопку Виправлення та виберіть пункт Виправлення.

    Доступні параметри після натискання кнопки "Виправлення"

Докладні відомості див. в статтях Відстеження змін.

Друк документа

В одному й тому ж вікні можна переглянути, як виглядатиме надрукований документ, настроїти параметри друку та задіяти команду друку.

  1. На вкладці Файл виберіть пункт Друк.

    Вікно ''Друк'' у поданні Backstage

  2. Виконайте такі дії.

    • У розділі Друк у полі Копії введіть потрібну кількість копій.

    • Переконайтеся, що в розділі Принтер вибрано потрібний принтер.

    • У розділі Параметри вибрано настройки друку, задані за промовчанням для вказаного принтера. Щоб змінити настройку, просто клацніть її та виберіть нову.

  3. Вибравши потрібні настройки, натисніть кнопку Друк.

Докладні відомості див. в статті Друк документа.

Додаткові можливості

Докладні відомості про те, як використовувати програму Word, див. в статті Нові можливості програми Word 2016.

На початок сторінки

У Інтернет-версія Word браузері можна створювати, переглядати й редагувати особисті документи, які зберігаються в службі OneDrive. Якщо в організації або навчальному закладі використовується планMicrosoft 365 сайту SharePoint, почніть користуватися Інтернет-версія Word, створивши або збираючи документи в бібліотеках на сайті. Збереження змін

Внесені зміни зберігаються в програмі Word автоматично. Погляньте на рядок стану в нижньому лівому куті Інтернет-версія Word. У ньому відображається текст Збережено або Збереження.

Рядок стану у Word Online

Спільний доступ до документів в Інтернеті

Оскільки документ зберігається в Інтернеті, до нього можна надати спільний доступ, надіславши посилання замість вкладення електронної пошти. Інші користувачі зможуть читати документ у своїх браузерах або на мобільних пристроях.

Послідовно виберіть елементи Файл > Спільний доступ > Поділитися з іншими.

Кнопка "Поділитися з іншими" у Word Online

Додавання приміток у браузері

У місці, де додано примітку в документі, з’являється фігурна виноска.

Зображення спливаючого попередження з приміткою у веб-програмі Word Web App

Дайте відповідь на коментарі та видаліть переглянуті елементи.

Примітки у вигляді ланцюжків у програмі Word Online

Редагування в браузері

Якщо під час введення даних у документі нічого не відбувається, імовірно, увімкнуто подання читання. Перейдіть до подання редагування. Виберіть команду Редагувати документ > у Інтернет-версія Word.

Зображення команди "Редагувати у веб-програмі Word Web App"

Введіть і відформатуйте текст, додайте зображення, настройте макет сторінки та виконайте інші потрібні дії. Щоб скористатися розширеними функціями редагування, виберіть команду Відкрити в програмі Word.

Команда "Відкрити у програмі Word" у поданні редагування веб-програми Word Online

Спільна робота над одним документом

Щоб працювати разом Інтернет-версія Word, потрібно відредагувати документ, як зазвичай. Якщо його також редагують інші користувачі, Інтернет-версія Word попереджає про їхню присутність. Можна дізнатися, хто зараз працює над документом, клацнувши на стрічці.

Автори в програмі Word Online

Щоб перейти до місця в документі, яке редагує певний автор, клацніть його ім’я. Внесені іншими користувачами зміни відображаються в міру їх внесення. Вони можуть працювати в програмах Інтернет-версія Word, Word 2010 або пізнішої версії, Word 2011 для Mac.

Додавання колонтитулів

На вкладці Вставлення натисніть кнопку Колонтитули, щоб додати колонтитули до документа.

Зображення кнопки "Колонтитули" у Word Online

Натисніть кнопку Параметри, щоб вибрати спосіб їх відображення.

Меню "Параметри колонтитулів" у програмі Word Online

Додавання номерів сторінок

На вкладці Вставлення натисніть кнопку Номери сторінок, а потім у колекції виберіть, де слід відображати їх.

Колекція номерів сторінок у програмі Word Online

Виберіть елемент Вставити кількість сторінок, щоб відображати номер поточної сторінки та загальну кількість сторінок (сторінка X з Y).

Пошук і замінення тексту

Можна швидко знайти всі екземпляри зазначеного слова або фрази в документі, натиснувши на вкладці Основне кнопку Знайти (або натиснувши клавіші Ctrl+F). Результати відображатимуться поряд із документом, щоб термін можна було переглянути в контексті. Клацнувши результат пошуку, ви перейдете до відповідного входження.

Область пошуку в програмі Word Online

Натисніть кнопку Замінити (або натисніть клавіші Ctrl+H), щоб знайти та замінити текст.

Друк у Інтернет-версія Word

Перейдіть на вкладку Файл і виберіть пункт Друк. Інтернет-версія Word попереднього перегляду документа у форматі PDF зберігається весь макет і форматування документа. Надрукуйте цей файл PDF – він виглядатиме так само, як на екрані.

Кнопка "Друк у форматі PDF" у програмі Word Online

Microsoft Word 2013 – це текстовий редактор, який допоможе вам створювати документи професійної якості. Програма Word призначена для ефективнішого створення та впорядкування документів.

Створюючи документ у програмі Word 2013, насамперед потрібно вирішити, з чого почати: з пустого документа чи зручного шаблону. Подальші основні кроки створення документів і надання доступу до них залишилися без змін. Потужні засоби редагування та рецензування допомагають удосконалювати документ спільно з іншими користувачами.

Порада.: Навчальний курс, який допоможе створити перший документ, див. в статтях Створення першого документа Word 2013. Щоб дізнатися про нові функції, які не Word 2013, див. номери нових можливостей у програмі Word 2013.

Вибір шаблону

Часто простіше створити новий документ за допомогою шаблону, ніж із пустої сторінки. Шаблони Word із темами та стилями готові до використання. Вам потрібно лише додати вміст.

Щоразу під Word 2013, можна вибрати шаблон із колекції, вибрати категорію, щоб переглянути шаблони, які він містить, або знайти інші шаблони в Інтернеті. (Якщо ви не хочете використовувати шаблон, просто клацніть новий документ.)

Екран запуску програми Word

Щоб ближче ознайомитися з будь-яким шаблоном, просто клацніть його. Відкриється велике вікно попереднього перегляду.

На початок сторінки

Відкриття документа

Щоразу після запуску програми Word у стовпці ліворуч відображається список останніх використаних документів. Якщо в цьому списку немає потрібного документа, виберіть пункт Відкрити інші документи.

Відкриття інших документів

Якщо програму Word уже відкрито, відкрийте меню Файл, виберіть команду Відкрити та знайдіть розташування файлу.

Якщо відкрити документ, створений у попередніх версіях програми Word, у рядку заголовка вікна документа з'явиться повідомлення Режим сумісності. Можна працювати в режимі сумісності більше або оновити документ, щоб використовувати нові або покращені функції програми Word 2013. 

На початок сторінки

Збереження документа

Ось як зберегти документ уперше.

  1. Відкрийте вкладку Файл.

  2. Виберіть пункт Зберегти як.

  3. Знайдіть розташування для збереження документа.

    Примітка.: Щоб зберегти документ на комп’ютері, у розділі Комп’ютер виберіть папку або натисніть кнопку Огляд. Щоб зберегти документ в Інтернеті, виберіть розташування в розділі Місця або натисніть кнопку Додати розташування. Зберігши файли в Інтернеті, можна надавати до них спільний доступ, коментувати та спільно опрацьовувати в реальному часі.

  4. Натисніть кнопку Зберегти.

    Примітка.: Програма Word автоматично зберігає файли у форматі DOCX. Щоб зберегти документ в іншому форматі, клацніть список Тип файлу та виберіть потрібний формат.

Щоб зберегти документ у процесі роботи над ним, натисніть кнопку Зберегти на панелі швидкого доступу.

Кнопка "Зберегти" на панелі швидкого доступу

На початок сторінки

Читання документів

Відкрийте документ у меню "Читати чит.М", щоб приховати більшість кнопок та інструментів, щоб можна було поглинати читання без відвикання уваги.

Режим читання

  1. Відкрийте документ, який потрібно прочитати.

    Примітка.:  Деякі документи, наприклад захищені документи або вкладення, автоматично відкриваються в поданні Режим читання.

  2. Виберіть вкладку Вигляд і натисніть кнопку Режим читання.

  3. Ось як можна переходити від однієї сторінки документа до іншої.

    • Клацайте стрілки зліва та справа на сторінці.

    • Натискайте клавіші Page Up і Page Down або ПРОБІЛ і Backspace на клавіатурі. Можна також використовувати клавіші зі стрілками або коліщатко прокручування миші.

    • На пристрої із сенсорним екраном проводьте пальцем вліво або вправо.

      Порада.: Щоб повернутися до редагування документа, послідовно виберіть елементи Подання > Редагувати документ.

На початок сторінки

Виправлення

Коли ви співпрацюєте над документом з іншими користувачами або редагуєте його самі, можна ввімкнути функцію Виправлення, щоб бачити всі зміни. Програма Word позначатиме всі додані, видалені, переміщені елементи та зміни форматування.

  1. Відкрийте документ для рецензування.

  2. Перейдіть на вкладку Рецензування, натисніть кнопку Виправлення та виберіть пункт Виправлення.

Виправлення

Докладні відомості див. в статтях Відстеження змін.

На початок сторінки

Друк документа

В одному й тому ж вікні можна переглянути, як виглядатиме надрукований документ, настроїти параметри друку та задіяти команду друку.

Вікно ''Друк'' у поданні Backstage

  1. Відкрийте меню Файл і виберіть пункт Друк.

  2. Виконайте такі дії.

    • У розділі Друк у полі Копії введіть потрібну кількість копій.

    • Переконайтеся, що в розділі Принтер вибрано потрібний принтер.

    • У розділі Параметри вибрано настройки друку, задані за промовчанням для вказаного принтера. Щоб змінити настройку, просто клацніть її та виберіть нову.

  3. Вибравши потрібні настройки, натисніть кнопку Друк.

Докладніші відомості див. в статті Друк і попередній перегляд документів.

Додаткові можливості

Оцініть додаткові основи роботи з документами, створивши зміст або зберігаючи документ як шаблон.

На початок сторінки

Нижче наведено кілька основних завдань, які допоможуть вам навчитися використовувати Microsoft Word 2010.

У цій статті

Що таке Word?

Microsoft Word 2010 – це програма для обробки тексту, призначена для створення документів професійної якості. За допомогою найточніших інструментів форматування документа програма Word допоможе ефективніше впорядковувати й писати документи. Програма Word також містить потужні інструменти для редагування та редагування, які легше співпрацювати з іншими користувачами.

На початок сторінки

Пошук і застосування шаблону

Word 2010 дає змогу застосовувати вбудовані шаблони, застосовувати власні настроювані шаблони та шукати серед різноманітних шаблонів, доступних в Інтернеті.

Щоб знайти та застосувати шаблон у програмі Word, виконайте такі дії:

  1. На вкладці Файл виберіть команду Створити.

  2. У розділі Наявні шаблони виконайте одну з таких дій:

    • Щоб скористатися одним із вбудованих шаблонів, натисніть кнопку Зразки шаблонів,виберіть потрібний шаблон і натисніть кнопку Створити.

    • Щоб повторно використати шаблон, який ви нещодавно використовували, клацніть Останні шаблони, виберіть потрібний шаблон і натисніть кнопку Створити.

    • Щоб використати власний шаблон, створений раніше, клацніть Моїшаблони, виберіть потрібний шаблон і натисніть кнопку OK.

    • Щоб знайти шаблон на Office.com, у розділі Office.com Шаблониклацніть потрібну категорію шаблонів, виберіть потрібний шаблон і натисніть кнопку Завантажити, щоб завантажити шаблон із Office.com на комп'ютер.

Примітка.: Крім того, ви можете шукати шаблони на Office.com word. У полі Пошук онлайнових шаблонів введіть одну або кілька умов пошуку та натисніть кнопку зі стрілкою, щоб почати пошук.

На початок сторінки

Створення нового документа

  1. На вкладці Файл виберіть пункт Створити.

  2. У розділі Наявні шаблонинатисніть кнопку Новий документ.

  3. Натисніть кнопку Створити.

Докладні відомості про те, як створити новий документ, див. в статті Створення документа.

На початок сторінки

Відкриття документа

  1. Перейдіть на вкладку Файл і виберіть команду Відкрити.

  2. У лівій області діалогового вікна Відкрити клацніть диск або папку, яка містить документ.

  3. У правій області діалогового вікна Відкрити відкрийте папку з потрібним кресленням.

  4. Клацніть документ і натисніть кнопку Відкрити.

На початок сторінки

Збереження документа

Щоб зберегти документ у форматі, який використовується у Word 2010 і Word 2007, виконайте такі дії:

  1. Перейдіть на вкладку Файл.

  2. Виберіть Зберегти як.

  3. У полі Ім'я файлу введіть ім'я документа.

  4. Натисніть кнопку Зберегти.

Щоб зберегти документ, сумісний із програмою Word 2003 або попередньої версії, зробіть ось що:

  1. Відкрийте документ, який потрібно використовувати у word 2003 або попередніх версіях.

  2. Перейдіть на вкладку Файл.

  3. Виберіть Зберегти як.

  4. У списку Тип документа виберіть пункт Документ Word 97-2003. При цьому формат файлу буде змінено на DOC.

  5. У полі Ім'я файлу введіть ім'я документа.

  6. Натисніть кнопку Зберегти.

Докладні відомості про те, як створити документ, сумісний із Word 2003 або попередніми версіями, див. в статті Створення документа для використання в попередніх версіях Word.

На початок сторінки

Читання документів

  1. Відкрийте документ, який потрібно прочитати.

  2. На вкладці Вигляд у групі Подання документа натисніть кнопку Повноекранне читання.

    Стрічка Office 14

  3. Ось як можна переходити від однієї сторінки документа до іншої.

    • Клацайте стрілки в нижньому куті сторінок.

    • Натискайте клавіші Page Down і Page Up або ПРОБІЛ і Backspace на клавіатурі.

    • Клацніть стрілки переходів у верхній центральній частині екрана.

      Порада.: Клацніть Параметри подання, а потім виберіть пункт Зображення кнопки дві сторінки, щоб одночасно переглянути дві сторінки або екрани.

Докладні відомості про перегляд документів див. в статті Читання документів у програмі Word.

На початок сторінки

Відстеження змін і вставлення приміток

  • Щоб увімкнути відстеження змін, на вкладці Рецензування в групі Відстеження натисніть кнопку Виправлення.

    Відомості про пристрій із повними та вибірковими параметрами витирання

  • Щоб вставити примітку, на вкладці Рецензування в групі Примітки натисніть кнопку Створити примітку.

Докладні відомості про те, як відстежувати зміни, внесені під час редагування, див. в статті Відстеження змін і вставлення приміток.

На початок сторінки

Друк документа

  1. Відкрийте меню Файл і виберіть пункт Друк.

  2. Виконайте такі дії.

    • У розділіДрук у полі Копії введіть кількість копій, які потрібно надрукувати.

    • Переконайтеся,що в розділі Принтер вибрано потрібний принтер.

    • У розділі Параметри вибрано настройки друку, задані за промовчанням для вказаного принтера. Якщо потрібно змінити настройку, клацніть настройку, яку потрібно змінити, а потім виберіть потрібну настройку.

  3. Якщо вас влаштує параметри, натисніть кнопку Друк.

Докладні відомості про те, як надрукувати файл, див. в статті Попередній перегляд і друк файлу.

На початок сторінки

Потрібна додаткова довідка?

Отримуйте нові функції раніше за інших
Приєднатися до Microsoft оцінювачів

Чи були ці відомості корисні?

Наскільки ви задоволені якістю перекладу?

Що вплинуло на ваші враження?

Маєте ще один відгук? (Необов'язково)

Дякуємо за ваш відгук!

×