Ознака

Користувачі можуть отримувати повідомлення про помилку під час створення обслуговування у службовому календарі, однак, користувач може створити обслуговування від діяльності в CRM Online.

Сталася помилка. Повторіть операцію. Якщо проблема не зникає, спільнота Microsoft Dynamics CRM рішення або вашої організації Microsoft Dynamics CRM-адміністратора. Нарешті, ви можете звернутися до служби підтримки Microsoft

Причина


Під час створення обслуговування, безпосередньо у службовому календарі, потрібно мати запланований початок, кінець, передбачається, що і тривалість, передбачається, що поля форми обслуговування.

Вирішення


1. вхід до CRM online організації.


2. Перейдіть до установки > Налаштування > Настройки системи


3. розширити сутностей і перейти на обслуговування


4. Відкрийте Головна форма обслуговування та переконайтеся, що кожен одного з них, є у формі: запланований початок кінця, передбачається, що і тривалість, передбачається, що



5. зберегти зміни та опублікувати налаштування

Потрібна додаткова довідка?

Отримуйте нові функції раніше за інших
Приєднатися до Microsoft оцінювачів

Чи були ці відомості корисні?

Наскільки ви задоволені якістю перекладу?

Що вплинуло на ваші враження?

Маєте ще один відгук? (Необов'язково)

Дякуємо за ваш відгук!

×