Bạn hiện đang ngoại tuyến, hãy chờ internet để kết nối lại

Hộp thư của người dùng không được di chuyển lịch từ Lotus Notes với máy chủ Exchange trong Office 365 dành riêng

QUAN TRỌNG: Bài viết này được dịch bằng phần mềm dịch thuật của Microsoft và có thể được Cộng đồng Microsoft chỉnh sửa lại thông qua công nghệ CTF thay vì một biên dịch viên chuyên nghiệp. Microsoft cung cấp các bài viết được cả biên dịch viên và phần mềm dịch thuật thực hiện và cộng đồng chỉnh sửa lại để bạn có thể truy cập vào tất cả các bài viết trong Cơ sở Kiến thức của chúng tôi bằng nhiều ngôn ngữ Tuy nhiên, bài viết do máy dịch hoặc thậm chí cộng đồng chỉnh sửa sau không phải lúc nào cũng hoàn hảo. Các bài viết này có thể chứa các sai sót về từ vựng, cú pháp hoặc ngữ pháp, Microsoft không chịu trách nhiệm về bất kỳ sự thiếu chính xác, sai sót hoặc thiệt hại nào do việc dịch sai nội dung hoặc do hoạt động sử dụng của khách hàng gây ra.

Nhấp chuột vào đây để xem bản tiếng Anh của bài viết này: 2597781
Triệu chứng
Trong Microsoft Office 365 dành riêng, bạn gặp phải hiện tượng sau:
  • Hộp thư không được di chuyển lịch từ môi trường Lotus Notes môi trường Microsoft Exchange Server.
  • Nhiều hộp thư trong môi trường Lotus Notes được cấu hình để di chuyển. Tuy nhiên, các hộp thư không được cung cấp trong một môi trường được quản lý.
  • Trong quá trình di chuyển, bạn nhận được một thông báo lỗi sau:
    Hộp thư không cung cấp.

    Đối tượng không xuất hiện.
  • Sau khi đóng cửa sổ di chuyển từ Lotus Notes, một hộp thư vẫn được liệt kê dưới dạng "Đang chờ xử lý" hoặc "Trong tiến trình."
Nguyên nhân
Sự cố này có thể xảy ra do một hoặc nhiều nguyên nhân sau:
  • Microsoft quản lý bản ghi dịch vụ bản ghi dịch vụ cung cấp cung cấp (MMSSPP) đã không cung cấp hộp thư được quản lý. Do đó, di chuyển các không được xử lý.
  • Di chuyển hộp thư không thành công. Trong trường hợp này, thông tin về lỗi sẽ được bao gồm trong báo cáo trước khi di chuyển và di chuyển sau.
  • Sự cố đồng bộ hóa xảy ra giữa khách hàng và bộ máy cơ sở dữ liệu quản lý di chuyển lên lịch cho Lotus Notes di chuyển.
Giải pháp
Để khắc phục sự cố này, hãy làm theo các bước sau:
  1. giao diện báo cáo trước khi di chuyển và di chuyển sau cho tất cả các bộ di chuyển hộp thư. Báo cáo này cung cấp thông tin quan trọng về nguồn lỗi. Thông tin này phải được cung cấp cho Microsoft nếu vấn đề được báo cáo điều tra. Hỗ trợ điều tra, cung cấp một ví dụ của người dùng và di chuyển trạm đậu và cũng có thể cung cấp các báo cáo liên quan đến trước khi di chuyển và di chuyển sau.
  2. Xác định xem MMSSPP đã cung cấp hộp thư cho người dùng. Để thực hiện việc này, kiểm tra xem có một homeMDB thuộc tính hoặc homeMTAthuộc tính trong phần quản lý miền bản ghi dịch vụ Thư mục Họat động (AD DS) cho người dùng hoặc chạy lệnh Windows PowerShell sau:
    Người dùng nhận được <mailbox email="" address=""></mailbox>
    Nếu giá trị của các RecipientType thuộc tính MailUser, vấn đề này nên được điều tra để xác định lý do tại sao MMSSPP không tạo hộp thư cho người dùng. Để biết thêm thông tin về cách điều tra MMSSPP vấn đề, hãy bấm vào số bài viết sau để xem bài viết trong cơ sở kiến thức Microsoft:
    2615447 MMSSPP không đồng bộ hóa hộp thư Exchange và các đối tượng hỗ trợ thư dành riêng cho môi trường được quản lý của Office 365
Thông tin thêm
Các sản phẩm của bên thứ ba mà bài viết này thảo luận do các công ty độc lập với Microsoft sản xuất. Microsoft không bảo hành, theo ngụ ý hay cách khác, về hiệu suất hoặc độ tin cậy của những sản phẩm này.
BPOSDSC BPOSDCC BPOSFSC BPOSFCC số EXC EXC2010 o365d o365i

Thuộc tính

ID Bài viết: 2597781 - Xem lại Lần cuối: 04/17/2015 13:34:00 - Bản sửa đổi: 5.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal, Microsoft Exchange Online

  • vkbportal226 kbmt KB2597781 KbMtvi
Phản hồi
ocol) + "//c.microsoft.com/ms.js'><\/script>");