Một số nội dung thư bị mất sau khi di chuyển từ Exchange Server sang Office 365 dành riêng

QUAN TRỌNG: Bài viết này được dịch bằng phần mềm dịch thuật của Microsoft và có thể được Cộng đồng Microsoft chỉnh sửa lại thông qua công nghệ CTF thay vì một biên dịch viên chuyên nghiệp. Microsoft cung cấp các bài viết được cả biên dịch viên và phần mềm dịch thuật thực hiện và cộng đồng chỉnh sửa lại để bạn có thể truy cập vào tất cả các bài viết trong Cơ sở Kiến thức của chúng tôi bằng nhiều ngôn ngữ Tuy nhiên, bài viết do máy dịch hoặc thậm chí cộng đồng chỉnh sửa sau không phải lúc nào cũng hoàn hảo. Các bài viết này có thể chứa các sai sót về từ vựng, cú pháp hoặc ngữ pháp, Microsoft không chịu trách nhiệm về bất kỳ sự thiếu chính xác, sai sót hoặc thiệt hại nào do việc dịch sai nội dung hoặc do hoạt động sử dụng của khách hàng gây ra.

Nhấp chuột vào đây để xem bản tiếng Anh của bài viết này: 2603594
Triệu chứng
Sau khi người người dùng hộp thư được di chuyển từ môi trường Microsoft Exchange Server nguồn cho Microsoft Office 365 dành riêng, một số nội dung thư có thể bị mất.

Lưu ý Bài viết này áp dụng cho di chuyển từ môi trường Exchange nguồn.
Nguyên nhân
Có nhiều lý do cho vấn đề này:
  • Các mục đã xoá được di chuyển như một phần của quá trình di chuyển, nhưng dumpster nội dung không được di chuyển.
  • thư mục được quản lý chính sách được áp dụng tự động cho hộp thư tài nguyên. Chính sách loại bỏ khoản mục khỏi mục tin thư thoại hộp thư đến và thư đã xoá.
Lưu ý Nếu nhiều hộp thư đang thiếu nội dung hoặc hộp thư thiếu tất cả nội dung, chuyển tới Microsoft tuân thủ các điều khoản của thỏa thuận hỗ trợ tổ chức của bạn với Microsoft.
Giải pháp
Để tìm hiểu những vấn đề này, hãy làm theo các bước sau:
  1. Khi người dùng cho biết rằng họ thiếu các nội dung sau khi di chuyển, đảm bảo rằng bạn hiểu những gì bị thiếu. Xác định loại nội dung bị thiếu, chẳng hạn như thư, mục lịch hoặc danh bạ. Đảm bảo rằng bạn hiểu nhiều chi tiết về các thiếu càng tốt.
  2. Tệp mục tin thư thoại cá nhân (PST) không bao gồm như là một phần của quá trình di chuyển. PSTs sẽ xuất hiện trong cặp danh sách và sẽ vẫn là một phần của hồ sơ sau khi di chuyển. Nếu toàn bộ mục tin thư thoại bị thiếu, hãy chắc chắn rằng nội dung không được lưu trữ cục bộ trong một PST.
  3. Xác định xem các thông tin có trong hộp thư Exchange Server dumpster. Các dumpster không được di chuyển như một phần của quá trình di chuyển, nhưng nó cần được kiểm tra để xác nhận các mục đã không di chuyển sang các dumpster sau khi di chuyển. Để biết thêm thông tin về cách thực hiện việc này, hãy bấm vào số bài viết sau để xem bài viết trong cơ sở kiến thức Microsoft:
    3139942 Làm thế nào để khôi phục các mục đã xoá trong Office 365 dành/ITAR
  4. Xác minh rằng các vấn đề liên quan đến hồ sơ Outlook của người dùng. Thực hiện việc này bằng cách xác nhận rằng nội dung cũng bị mất khi bạn truy cập vào hộp thư đến Outlook Web App (OWA).
  5. Nếu một vài khoản mục bị mất (ví dụ: một loạt cuộc họp định kỳ), người dùng cần được hướng dẫn để tái tạo các mục hoặc yêu cầu họ được gửi. Hộp thư sẽ không di chuyển lại nếu một số mục không được di chuyển. Có thể có sự cố với các ngăn cản họ được di chuyển.
  6. Chạy lệnh sau đây để xem liệu mục được quản lý chính sách được áp dụng cho hộp thư có trách nhiệm đối với việc loại bỏ nội dung:
    Hộp thư có bí danh | vuông – managedfoldermailboxpolicy
  7. Nếu có nhiều người dùng bị ảnh hưởng hoặc nếu hộp thư là hoàn toàn trống và có bằng chứng rằng hộp nguồn đã chứa nội dung, chuyển tới Microsoft theo điều khoản thỏa thuận hỗ trợ của tổ chức của bạn với Microsoft.

Cảnh báo: Bài viết này được dịch tự động

Thuộc tính

ID Bài viết: 2603594 - Xem lại Lần cuối: 05/20/2016 03:17:00 - Bản sửa đổi: 9.0

  • vkbportal226 kbmt KB2603594 KbMtvi
Phản hồi