Lỗi "không thể sao chép các mục" khi bạn tra cứu một hộp thư trong Office 365 dành riêng

QUAN TRỌNG: Bài viết này được dịch bằng phần mềm dịch thuật của Microsoft và có thể được Cộng đồng Microsoft chỉnh sửa lại thông qua công nghệ CTF thay vì một biên dịch viên chuyên nghiệp. Microsoft cung cấp các bài viết được cả biên dịch viên và phần mềm dịch thuật thực hiện và cộng đồng chỉnh sửa lại để bạn có thể truy cập vào tất cả các bài viết trong Cơ sở Kiến thức của chúng tôi bằng nhiều ngôn ngữ Tuy nhiên, bài viết do máy dịch hoặc thậm chí cộng đồng chỉnh sửa sau không phải lúc nào cũng hoàn hảo. Các bài viết này có thể chứa các sai sót về từ vựng, cú pháp hoặc ngữ pháp, Microsoft không chịu trách nhiệm về bất kỳ sự thiếu chính xác, sai sót hoặc thiệt hại nào do việc dịch sai nội dung hoặc do hoạt động sử dụng của khách hàng gây ra.

Nhấp chuột vào đây để xem bản tiếng Anh của bài viết này: 2938876
Triệu chứng
Khi bạn cố gắng tra cứu hộp thư trong Microsoft Office 365 dành riêng, bạn nhận được thông báo lỗi sau.
  • Trong Pa-nen điều khiển Exchange Microsoft, thông báo lỗi tương tự như sau:
    tra cứu PHẦN THÀNH CÔNG
    Không sao chép các mục.
  • Trong Windows PowerShell từ xa, thông báo lỗi tương tự như sau:
    Không sao chép các mục.
Nguyên nhân
Sự cố này xảy ra nếu gặp phải một mục bị hỏng hoặc bị thay đổi trong hộp thư.
Giải pháp
Nếu nội dung trong hộp bắt buộc, bạn phải xuất nội dung tệp lưu trữ cá nhân bảng (PST). Để biết thêm thông tin, hãy bấm vào số bài viết sau để xem bài viết trong cơ sở kiến thức Microsoft:
3140303 Làm thế nào để thực hiện eDiscovery và PST từ xa ghi lại trong Office 365 chuyên dụng/ITAR (vNext)


Cảnh báo: Bài viết này được dịch tự động

属性

文章 ID:2938876 - 上次审阅时间:05/16/2016 02:43:00 - 修订版本: 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB2938876 KbMtvi
反馈