Bạn hiện đang ngoại tuyến, hãy chờ internet để kết nối lại

Khắc phục sự cố gửi và nhận được sự cố trong Outlook bằng cách sử dụng công cụ phân tích cấu hình văn phòng

QUAN TRỌNG: Bài viết này được dịch bằng phần mềm dịch thuật của Microsoft và có thể được Cộng đồng Microsoft chỉnh sửa lại thông qua công nghệ CTF thay vì một biên dịch viên chuyên nghiệp. Microsoft cung cấp các bài viết được cả biên dịch viên và phần mềm dịch thuật thực hiện và cộng đồng chỉnh sửa lại để bạn có thể truy cập vào tất cả các bài viết trong Cơ sở Kiến thức của chúng tôi bằng nhiều ngôn ngữ Tuy nhiên, bài viết do máy dịch hoặc thậm chí cộng đồng chỉnh sửa sau không phải lúc nào cũng hoàn hảo. Các bài viết này có thể chứa các sai sót về từ vựng, cú pháp hoặc ngữ pháp, Microsoft không chịu trách nhiệm về bất kỳ sự thiếu chính xác, sai sót hoặc thiệt hại nào do việc dịch sai nội dung hoặc do hoạt động sử dụng của khách hàng gây ra.

Nhấp chuột vào đây để xem bản tiếng Anh của bài viết này: 2970771
Triệu chứng
Một số cấu hình Microsoft Outlook, bạn có thể có vấn đề liên quan đến việc gửi hoặc nhận email. Hiện tượng này bao gồm, nhưng không giới hạn ở các mục sau đây:
  • Thư không được gửi (họ còn lại trong cặp hộp thư đi)
  • bức e-mail không ngay lập tức gửi (họ còn lại trong cặp hộp thư đi trong một phút hoặc hơn)
  • Lỗi được ghi lại trong Nhật ký đồng bộ hoá thư trong cặp \Sync cố
  • Email không hiển thị trong mục tin thư thoại Hộp thư đến
  • Lỗi xảy ra khi bạn gửi bức e-mail từ các chương trình
  • Lỗi xảy ra khi bạn gửi bức e-mail trong kết hợp thư
  • Tên người nhận không tự động-xác định khi bạn địa chỉ e-mail
Nguyên nhân
Các sự cố có thể xảy ra đối với một số lý do khác nhau, chẳng hạn như cài đặt chuyên biệt sai, tương tác với phần mềm của bên thứ ba và giới hạn của Outlook.
Giải pháp
Để khắc phục sự cố này, sử dụng công cụ phân tích cấu hình Office (OffCAT) như bước khắc phục sự cố đầu tiên của bạn nhanh chóng xác định nhiều nguồn của sự cố này và để có được tài nguyên này để giải quyết chúng. Danh sách các vấn đề có thể được phát hiện bởi OffCAT tăng mỗi tháng. Vì vậy, nếu sự cố mà bạn đã được phát hiện bất kỳ lúc nào, chúng tôi khuyên bạn chạy OffCAT sau tháng để kiểm tra xem bất kỳ vấn đề mới được phát hiện.

Sử dụng công cụ OffCAT, hãy làm theo các bước sau.

Bước 1: Tải xuống và cài đặt chuyên biệt OffCAT

  1. Truy cập vào web site sau của Microsoft Download Center:

  2. Bấm vào Tải xuống.
  3. Chọn hộp kiểm cho OffCAT.msi, và sau đó nhấp vào tiếp theo.

Bước 2: Quét cấu hình Outlook của bạn

  1. Bắt đầu OffCAT bằng cách sử dụng các phím lối tắt được tạo ra trong quá trình cài đặt chuyên biệt.
    • Windows 8



    • Đối với Windows 7 và các phiên bản


    Lưu ý Khi OffCAT Bắt đầu, nó tự động kiểm tra danh sách các vấn đề được biết đến mới nhất. Đảm bảo rằng bạn cho quá trình này hoàn tất để quét các chương trình Office của bạn sử dụng danh sách các vấn đề mới nhất.
  2. Trên cáctôi muốn quét trang, nhấp vào Outlook.



  3. Đảm bảo rằng Outlook đang chạy. Sau đó, bấm quét.

Bước 3: Xem lại kết quả quét

  1. Trên tab Tất cả các vấn đề, bấm vào điều khiểnbộ lọc.




    Lưu ý Nếu bạn không thấy một tab Tất cả các vấn đềtrong kết quả quét, OffCAT không thể phát hiện bất kỳ "cảnh báo" hoặc "Quan trọng" biết vấn đề loại. Do đó, điều khiển bộ lọc không được hiển thị.
  2. Bỏ chọn hộp Chọn Tất cả .
  3. Chọn Tất cả các hiện tượng sau đó xuất hiện trong danh sách lọc và sau đó bấmOK.
    • mục tin thư thoại email
    • Hiển thị thông báo email
    • Email thiếu hoặc xóa
    • Email gửi/nhận.
    • Thông báo lỗi
    • mục tin thư thoại hộp thư đến
    • Kết hợp thư
    • Thiếu email mới
    • Hộp thư đi

    Ảnh chụp màn hình sau đây cho thấy một số những hiện tượng được chọn trong danh sách lọc.




    Lưu ý Nếu bạn không thấy bất kỳ những hiện tượng trong danh sách lọc, OffCAT không thể phát hiện bất kỳ sự cố đã biết sự cố gửi/nhận. Trong trường hợp này, hãy đi tớiBước 4: Kiểm tra các bản cập nhật sản phẩm Office.
  4. Số đầu tiên liên quan đến một trong các hiện tượng đã chọn được hiển thị và mở rộng cho bạn biết thêm thông tin về các vấn đề. Nhấp vào liên kết để xem các giải pháp trực tuyến cho vấn đề này để mở bài viết chứa thông tin về giải pháp.

    Ảnh chụp màn hình sau đây sẽ hiển thị một ví dụ về một trong các vấn đề có thể được phát hiện bởi OffCAT.



  5. Làm theo các bước giải quyết được cung cấp trong các chủ đề.
  6. Lặp lại bước 4 và 5 cho các vấn đề được liệt kê trong báo cáo lọc.
  7. Kiểm tra Outlook để xác định xem sự cố gửi/nhận vẫn xảy ra.
  8. Nếu Outlook tiếp tục gặp sự cố gửi/nhận cùng, hãy đi tới bước 4.

Bước 4: Kiểm tra các bản cập nhật sản phẩm Office

  1. Trong kết quả OffCAT của bạn, bấm vào điều khiển bộ lọc một lần nữa.
  2. Xóa bất kỳ hiện tượng đã chọn trong hộp bộ lọc, chọn sản phẩm không Cập Nhật hiện tượng trong danh sách và sau đó bấm OK.



  3. Trongsản phẩm không Cập Nhật, mở rộng số đầu tiên được tìm thấy trong ảnh chụp màn hình sau. Sau đó, bấm vào liên kết Bấm vào đây để xem có thể trực tuyến giải pháp cho vấn đề này để mở bài viết này mô tả các bản tải xuống bản cập nhật mới nhất.



  4. Làm theo các bước được cung cấp trong bài viết để cài đặt chuyên biệt bản cập nhật mới nhất.
  5. Nếu hai hoặc nhiều mục được liệt kê trongsản phẩm không Cập Nhật, lặp lại bước 3 và 4 cho từng mục được liệt kê.
  6. Sau khi bạn cài đặt chuyên biệt tất cả các bản cập nhật mới nhất đã được đề xuất bởi các kết quả OffCAT, khởi động lại máy tính của bạn nếu bạn được nhắc để hoàn tất quá trình cài đặt chuyên biệt.
  7. Sau khi khởi động lại máy tính của bạn, kiểm tra Outlook để xem liệu sự cố gửi/nhận vẫn xảy ra.
  8. Nếu Outlook tiếp tục gặp sự cố gửi/nhận sau khi bạn cài đặt chuyên biệt tất cả các bản cập nhật mới nhất có sẵn, Bắt đầu OffCAT.
  9. Trên trang Quản lý quét, chọn quét của bạn trước để xem danh sách các tuỳ chọn cho quá trình quét.
  10. Bấm giao diện báo cáo để mở kết quả quét trước đó của bạn.



  11. Đi tới bước 5.

Bước 5: Xem xét các hiện tượng gián tiếp liên quan

Vấn đề ảnh hưởng đến khả năng gửi và nhận email có thể được thể hiện theo nhiều cách. Do đó, chúng tôi khuyên bạn cũng lọc và xem xét các kết quả quét OffCAT cho các hiện tượng sau:
  • Trình bổ sung
  • sổ địa chỉ
  • Cấu hình (không được hỗ trợ hoặc vấn đề)
  • Kết nối Exchange
  • danh bạ ngoại tuyến (OAB)
  • Hộp thư dùng chung

Lọc kết quả cho các hiện tượng bổ sung, bấm vào điều khiển bộ lọc trên tab Tất cả các vấn đề, và chọn mỗi hiện tượng trong danh sách các hiện tượng (nếu bất kỳ triệu chứng xuất hiện). Hình dưới đây cho thấy một ví dụ về điều khiểnbộ lọc sau khi bạn chọn hai hiện tượng.



Làm theo các đề xuất cung cấp cho bất kỳ sự cố nào nằm trong các hiện tượng khác.

Hầu hết các vấn đề đã được phát hiện bởi OffCAT có nhiều hiện tượng liên kết với chúng. Do đó, bạn sẽ có thể thấy sự cố tương tự trong nhiều hiện tượng trong danh sách. Bất kể khi sự cố được liệt kê, giải pháp là giống nhau và có hành động chỉ một lần về bất kỳ vấn đề được liệt kê.
Thông tin thêm
Để biết thêm thông tin về công cụ phân tích cấu hình Office (OffCAT), xem OffCAT v2 ReadMe.docx tập tin có sẵn trên web site Microsoft Download CenterOffCAT.

Cảnh báo: Bài viết này được dịch tự động

Thuộc tính

ID Bài viết: 2970771 - Xem lại Lần cuối: 09/27/2015 06:53:00 - Bản sửa đổi: 2.0

Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Office Outlook 2007

  • kbmt KB2970771 KbMtvi
Phản hồi
ipt>