Trải nghiệm người dùng thoại tầm nhìn thấp chất lượng âm thanh trong môi trường O365-D/ITAR Lync

QUAN TRỌNG: Bài viết này được dịch bằng phần mềm dịch thuật của Microsoft và có thể được Cộng đồng Microsoft chỉnh sửa lại thông qua công nghệ CTF thay vì một biên dịch viên chuyên nghiệp. Microsoft cung cấp các bài viết được cả biên dịch viên và phần mềm dịch thuật thực hiện và cộng đồng chỉnh sửa lại để bạn có thể truy cập vào tất cả các bài viết trong Cơ sở Kiến thức của chúng tôi bằng nhiều ngôn ngữ Tuy nhiên, bài viết do máy dịch hoặc thậm chí cộng đồng chỉnh sửa sau không phải lúc nào cũng hoàn hảo. Các bài viết này có thể chứa các sai sót về từ vựng, cú pháp hoặc ngữ pháp, Microsoft không chịu trách nhiệm về bất kỳ sự thiếu chính xác, sai sót hoặc thiệt hại nào do việc dịch sai nội dung hoặc do hoạt động sử dụng của khách hàng gây ra.

Nhấp chuột vào đây để xem bản tiếng Anh của bài viết này: 3116322
Triệu chứng
Trải nghiệm người dùng thường xuyên Phiên bản chất lượng âm thanh hoặc ngắt kết nối đột ngột trong môi trường Microsoft Lync Online trong Microsoft Office 365 dành riêng cho các cuộc gọi (O365-D) ITARwhen họ sử dụng Enterprise Voice hoặc hội nghị.
Nguyên nhân
Sự cố có thể xảy ra nếu một hoặc nhiều điều kiện sau là đúng:
  • Phương tiện đi qua một proxy hoặc tường lửa rồi kiểm tra gói.
  • Đường dẫn giữa theLync trực tuyến dành riêng cho userand bản ghi dịch vụ trực tuyến Lync bị tổn hại.
  • Nhà cung cấp mạng (PSTN) điện thoại chuyển mạch công cộng đang gặp sự cố.
Giải pháp
Đây là cách:
  1. Kiểm tra theQuality báo cáo kinh nghiệm (QoE) và khắc phục sự cố tại địa phương. Xem lại dữ liệu QoE cho cuộc gọi cụ thể mà người dùng gặp phải sự cố bằng cách xem người dùng gọi chẩn đoán báo cáo (từ báo cáo trang chủ). Có nhiều lý do có thể gọi tầm nhìn thấp chất lượng, và tổ chức của người dùng nên sử dụng dữ liệu QoE để loại bỏ mạng hoặc nhóm hỗ trợ của nhà cung cấp các vấn đề trước khi liên hệ với Microsoft.

    Lưu ýNếu bạn không chắc chắn về cách truy cập vào các báo cáo QoE, vui lòng yêu cầu bạn nhà cung cấp bản ghi dịch vụ quản lý URL.
  2. Nếu bạn nghi ngờ rằng sự cố với Microsoft, thu thập thông tin sau:
    • Đã xảy ra sự cố âm thanh cho người dùng PSTN quay số trong hội nghị?
      • Nếu có, vui lòng cung cấp Hội nghị URL và quay số trong số được sử dụng.
      • Nếu có, là tất cả người dùng quay trong bị ảnh hưởng?
    • Nếu sự cố đã xảy ra đang họp, địa chỉ SIP của người dùng là gì?
    • Số điện thoại của người dùng PSTN là gì?
    • Loại thiết bị đang được dùng bởi người dùng PSTN (điện thoại di động, cố, PBX)?
    • Khoảng thời gian của vấn đề là gì?
    • Loại vấn đề này thường xảy ra trong tổ chức?
    • Mô tả sự cố âm thanh và người dùng bị ảnh hưởng:
      • Echo: Bạn nghe giọng nói của bạn hoặc người khác thoại echo.
      • Bị cắt xén: Giọng nói được unintelligible, chẳng hạn như khi điện thoại di động nằm ngoài phạm vi hoặc nhạc bị biến dạng.
      • Thấp khối lượng: người nói nghe quá mờ hoặc những người khác âm thanh quá mờ.
      • Một âm thanh: bạn có thể nghe thấy người gọi nhưng người gọi không ở đây, hoặc ngược lại.
      • Khác: Hãy giải thích.
    • Báo cáo cuộc gọi chẩn đoán.
    • Office Communicator và Lync kí xuất tệp (còn được gọi là các UCCAPI và ETL) giao thức khởi tạo phiên họp (SIP) người tham gia cuộc gọi (nếu các bản ghi). Để biết thông tin về các bản ghi, hãy bấm vào số bài viết sau để xem bài viết trong cơ sở kiến thức Microsoft:
      2604292 Làm thế nào để thu thập tệp nhật ký Office Communicator, Lync và Skype cho khách hàng doanh nghiệp
      Để biết thêm thông tin, hãy bấm vào số bài viết sau để xem bài viết trong Cơ sở Kiến thức Microsoft:
      2663997 Làm thế nào để khắc phục sự cố Lync 2010 Hội nghị tham dự ứng dụng (CAA) trong Office 365 dành riêng hoặc ITAR
  3. Liên hệ với hỗ trợ bản ghi dịch vụ trực tuyến của Microsoft bằng cách gửi trực tuyếnhoặc qua điện thoại. Đảm bảo rằng bạn có thông tin này gần, cùng với thông tin chi tiết về các bước khắc phục sự cố mà bạn đã.

Cảnh báo: Bài viết này được dịch tự động

Thuộc tính

ID Bài viết: 3116322 - Xem lại Lần cuối: 11/25/2015 03:25:00 - Bản sửa đổi: 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3116322 KbMtvi
Phản hồi