Hiện tượng

Khi bạn bấm kiểm tra kết nối vào một cấu hình máy chủ email kết nối trực tuyến Dynamics 365 Exchange tại chỗ, bạn gặp lỗi sau:

"Tài khoản không có quyền để mạo danh người dùng được yêu cầu"

Nguyên nhân

Lỗi này có thể xuất hiện nếu tài khoản người dùng được chỉ định trong bản ghi hồ sơ máy chủ Email chưa đóng vai cấp phép cho hộp thư Exchange.

Giải pháp

Đảm bảo rằng tài khoản người dùng trong bản ghi hồ sơ máy chủ Email đã đóng vai quyền từng hộp thư Exchange liên quan.

Để biết thêm thông tin về cấu hình Exchange mạo danh, hãy xem:

Làm thế nào để: cấu hình mạo danh

Đóng vai và EWS trong Exchange

Bạn cần thêm trợ giúp?

Phát triển các kỹ năng của bạn
Khám phá nội dung đào tạo
Sở hữu tính năng mới đầu tiên
Tham gia Microsoft dùng nội bộ

Thông tin này có hữu ích không?

Bạn hài lòng đến đâu với chất lượng dịch thuật?
Điều gì ảnh hưởng đến trải nghiệm của bạn?

Cảm ơn phản hồi của bạn!

×