' Vấn đề với ứng dụng triển khai ' cho Dynamics 365 tiếp thị

Triệu chứng

' Đã xảy ra sự cố khi triển khai. Khởi động lại quy trình thiết lập để thử lại thông báo lỗi. ' trong trải nghiệm chạy trước tiên để triển khai ứng dụng Dynamics 365 tiếp thị.

Nguyên nhân

Một trong những lý do tại sao trước tiên, trải nghiệm cho việc triển khai ứng dụng tiếp thị Dynamics 365 có thể dẫn đến ' đã xảy ra sự cố khi triển khai. Khởi động lại quy trình thiết lập để thử lại. ' lỗi là khi thay đổi theo dõi không được kích hoạt cho một số tên thực thể lô-gic cần thiết trong tổ chức CRM của bạn, nơi bạn đang triển khai ứng dụng tiếp thị.

Giải pháp

Nếu bạn là người quản trị hệ thống hoặc tùy chỉnh, thì bạn có thể tìm thấy thiết đặt để bật ' thay đổi theo dõi ' bằng cách làm như sau:

  1. Mở menu thiết đặt ở phía trên cùng của trang, rồi chọn thiết đặt nâng cao. Vùng thiết đặt nâng cao sau đó mở ra trong tab trình duyệt mới. Lưu ý rằng khu vực này sử dụng bộ dẫn hướng ngang ở phía trên cùng của trang thay vì một bộ dẫn hướng phụ.

  2. Dẫn hướng đến cài đặt > tùy chỉnh > tùy chỉnh.

  3. Chọn tùy chỉnh hệ thống (hoặc chọn giải pháp và mở một giải pháp nếu thực thể của bạn là một phần của một giải pháp).

  4. Tìm và chọn thực thể bạn muốn đồng bộ.

  5. Trên tab chung cho tổ chức, chọn hộp kiểm thay đổi theo dõi .

  6. Lưu và phát hành thay đổi.

Vui lòng thử lại việc triển khai từ URL trải nghiệm chạy đầu tiên sau khi ' thay đổi theo dõi ' được kích hoạt cho tất cả các thực thể bắt buộc.

Bạn cần thêm trợ giúp?

Phát triển các kỹ năng của bạn
Khám phá nội dung đào tạo
Sở hữu tính năng mới đầu tiên
Tham gia Microsoft dùng nội bộ

Thông tin này có hữu ích không?

Bạn hài lòng đến đâu với chất lượng dịch thuật?

Điều gì ảnh hưởng đến trải nghiệm của bạn?

Bạn có góp ý gì thêm không? (Không bắt buộc)

Cảm ơn phản hồi của bạn!

×