Hàng đợi xem thực hiện kém hoặc không tải trong Microsoft Dynamics CRM 2015

Hiện tượng


Khi di chuyển hàng đợi trong mô-đun dịch vụ của Microsoft Dynamics CRM 2015, xem mất nhiều thời gian tải và đôi khi không tải. Khi tải, sau được hiển thị:




Tải hồ sơ hoạt động.

Nguyên nhân


Địa chỉ email chưa được giải quyết được hiển thị bằng giao diện gây ra vấn đề hiệu suất và thường xuyên không tải dữ liệu.

Giải pháp

Loại bỏ bất kỳ trường từ chế độ xem có địa chỉ email chưa được giải quyết. Bỏ trường từ hàng đợi, hãy làm theo các bước dưới đây:

1 - chuyển đến cài đặt > Tuỳ chỉnh, và chọn tuỳ chỉnh hệ thống.
2 - trong cấu phần, mở rộng tổ chức, và sau đó mở rộng thực thể hàng đợi.
3 chọn xem.
4 - bấm đúp vào giao diện cần phải được chỉnh sửa.
5 chọn trường có địa chỉ email chưa được giải quyết, và bấm vào Xoá.
6 - bấm lưu và đóng.
7 - chọn xuất bản xuất bản tuỳ chỉnh.

Thông tin

Bạn cần thêm trợ giúp?

Phát triển các kỹ năng của bạn
Khám phá nội dung đào tạo
Sở hữu tính năng mới đầu tiên
Tham gia Microsoft dùng nội bộ

Thông tin này có hữu ích không?

Cảm ơn phản hồi của bạn!

Cảm ơn bạn đã phản hồi! Để trợ giúp tốt hơn, có lẽ chúng tôi sẽ kết nối bạn với một trong những nhân viên hỗ trợ Office của chúng tôi.

×