Triệu chứng

Khi bạn cố gắng cài đặt ứng dụng 365 Dynamics cho Outlook, cột trạng thái Hiển thị "Vấn đề khi thêm vào Outlook". Khi bạn bấm vào liên kết "Tìm hiểu thêm", bạn sẽ thấy một hộp thoại với các chi tiết sau:

Đã xảy ra sự cố khi cố gắng thêm ứng dụng vào Outlook.
CRM: IncomingEmailS2SApprovalNeeded

Nguyên nhân

Lỗi này có thể xảy ra nếu hồ sơ của hộp thư không được phê duyệt Office 365 toàn cầu quản trị viên.

Giải pháp

Phê duyệt hồ sơ của hộp thư người dùng với vai trò người quản trị chung trong Office 365.

1. đăng nhập vào Dynamics 365 người dùng với vai trò người quản trị chung trong Office 365.

2. nhấp vào cài đặt và sau đó bấm vào Cấu hình Email.

3. trong cấu hình Email, nhấp vào hộp thư và sau đó thay đổi chế độ xem từ hộp thư của tôi hoạt động Hộp thư hoạt động.

4. chọn bản ghi thư gặp lỗi và sau đó bấm Chấp nhận Email.

5. sau khi địa chỉ email đã được phê duyệt, bấm vào nút kiểm tra và kích hoạt hộp thư .

6. sau khi hộp thư đã hoàn thành kiểm tra, thử cài đặt lại ứng dụng 365 Dynamics cho Outlook. Điều này có thể được đặt bằng cách nhấp vào cài đặt rồi bấm Dynamics 365 ứng dụng cho Outlook.

Bạn cần thêm trợ giúp?

Phát triển các kỹ năng của bạn
Khám phá nội dung đào tạo
Sở hữu tính năng mới đầu tiên
Tham gia Microsoft dùng nội bộ

Thông tin này có hữu ích không?

Bạn hài lòng đến đâu với chất lượng dịch thuật?
Điều gì ảnh hưởng đến trải nghiệm của bạn?

Cảm ơn phản hồi của bạn!

×