Hiện tượng
Khi tìm cách sử dụng ứng dụng Dynamics 365 cho Outlook, bạn sẽ thấy thông báo sau đây:
"Hồ sơ của bạn bị vô hiệu hóa hoặc bạn không được cấu hình cho bất kỳ đơn vị doanh nghiệp nào. Vui lòng liên hệ với người quản trị để hoàn tất thiết lập hồ sơ của bạn. "
Nguyên nhân
Người dùng Microsoft Dynamics 365 của bạn bị vô hiệu hóa.
Giải pháp
Xác nhận người dùng của bạn đã được kích hoạt.
-
Truy nhập Dynamics 365 như một người dùng với vai trò người quản trị hệ thống.
-
Dẫn hướng đến cài đặt-> bảo mật.
-
Bấm người dùng rồi thay đổi dạng xem cho người dùng bị vô hiệu hóa.
-
Nếu bạn thấy người dùng của mình là đã tắt, hãy bật tính lực đó.
-
Tìm cách mở ứng dụng Dynamics 365 cho Outlook một lần nữa.