Đăng nhập với Microsoft
Đăng nhập hoặc tạo tài khoản.
Xin chào,
Chọn một tài khoản khác.
Bạn có nhiều tài khoản
Chọn tài khoản bạn muốn đăng nhập.

VẤN ĐỀ

Người dùng Exchange Online không thể duyệt nhóm trong Microsoft Outlook Web App. Khi người dùng mở rộng nhóm trong ngăn điều hướng trong Outlook Web App, trình duyệt nhóm tùy chọn bị thiếu.

NGUYÊN NHÂN

Sự cố này xảy ra nếu bạn thiết lập chính sách sổ địa chỉ tuỳ chỉnh (ABPs) trong Exchange Online và ABP mà người dùng hoặc người dùng được chỉ định không chứa danh sách địa chỉ "Tất cả các nhóm".

GIẢI PHÁP

Để giải quyết vấn đề này, thêm danh sách địa chỉ tất cả các nhóm ABP được gán cho người dùng. Sau khi bạn thực hiện việc này, đợi khoảng một giờ để thay đổi nhân bản. Sau đó, có người dùng truy cập vào Outlook Web App một lần nữa.

Bạn có thể sử dụng lệnh Set-AddressBookPolicy để thay đổi thiết lập một ABP. Dưới đây là ví dụ về cách thực hiện việc này.

  • Lệnh thêm danh sách địa chỉ tất cả các nhóm một ABP có tên "Nhân viên":

    Set-addressbookpolicy staff.abp -addresslists “All Groups”,”\Mailbox of students”,”\All Distribution Lists”,"\All Staff 
  • Lệnh địa chỉ danh sách địa chỉ tất cả các nhóm một ABP có tên "Sinh viên":

    Set-addressbookpolicy students.abp -addresslists “All Groups”, ”\Mailbox of students” 

Lưu ý Nếu người quản trị không được gán vai trò địa chỉ liệt kê, lệnh Set-AddressBookPolicy không khả dụng. Để tạo một gán vai trò, hãy sử dụng lệnh như sau:

New-rolegroup -name ContosoChangeAddressLists -roles “Address Lists” -members CloudAdmin@constoso.com 

THÔNG TIN KHÁC

Bạn vẫn cần trợ giúp? Truy cập vào Cộng đồng Microsoft

Bạn cần thêm trợ giúp?

Phát triển các kỹ năng của bạn
Khám phá nội dung đào tạo
Sở hữu tính năng mới đầu tiên
Tham gia Microsoft dùng nội bộ

Thông tin này có hữu ích không?

Bạn hài lòng đến đâu với chất lượng dịch thuật?
Điều gì ảnh hưởng đến trải nghiệm của bạn?

Cảm ơn phản hồi của bạn!

×