Theo dõi và thiết lập liên quan đến bị thiếu trong Dynamics 365 ứng dụng dành cho Outlook

Hiện tượng

Khi bạn đang xem email và mở ứng dụng Dynamics 365 cho Outlook, các tuỳ chọn theo dõi và thiết lập liên quan đến bị thiếu.

Lưu ý: Nếu các tuỳ chọn theo dõi và thiết lập liên quan đến xuất hiện, nhưng chỉ nút biểu tượng bị thiếu, hãy xem bài viết sau:

Nút như theo dõi và thiết lập liên quan đến bị thiếu trong Dynamics 365 ứng dụng dành cho Outlook

https://support.microsoft.com/help/4464349

Nguyên nhân

Nguyên nhân 1: Dynamics 365 vai trò bảo mật của bạn không có quyền truy cập vào các ứng dụng cho Outlook bảng

Nguyên nhân 2: Bản đồ trang web của các ứng dụng cho Outlook ứng dụng mô-đun được tuỳ chỉnh và bảng điều khiển vùng không được cấu hình để sử dụng ứng dụng bảng điều khiển Outlook.

Giải pháp

Giải pháp 1:

  1. Truy cập ứng dụng web Dynamics 365 người dùng có vai trò bảo mật quản trị hệ thống.

  2. Chuyển đến cài đặt, bấm tuỳ chỉnh, và sau đó bấm tùy chỉnh hệ thống.

  3. Nhấp vào bảng điều khiển và chọn ứng dụng dành cho Outlook bảng điều khiển.

  4. Bấm bật vai trò bảo mật.

  5. Kiểm tra các tùy chọn là đặt thành "Hiển thị tất cả" và bấm OK.

  6. Nếu tuỳ chọn "Hiển thị cho mọi người" không được chọn trước đó và bây giờ bạn đã sửa chữa nó, bấm xuất bản tuỳ chỉnh tất cả. Xoá bộ nhớ cache của trình duyệt và sau đó đóng và mở Outlook.

Giải pháp 2:

Kiểm tra bảng điều khiển mặc định của các ứng dụng cho Outlook mô-đun ứng dụng được cấu hình để sử dụng ứng dụng bảng điều khiển Outlook. Tham khảo phần giới hạn khi tuỳ chỉnh Dynamics 365 ứng dụng cho Outlook bài viết Triển khai ứng dụng Dynamics 365 cho Outlook .

Bạn cần thêm trợ giúp?

Phát triển các kỹ năng của bạn
Khám phá nội dung đào tạo
Sở hữu tính năng mới đầu tiên
Tham gia Microsoft dùng nội bộ

Thông tin này có hữu ích không?

Cảm ơn phản hồi của bạn!

Cảm ơn bạn đã phản hồi! Để trợ giúp tốt hơn, có lẽ chúng tôi sẽ kết nối bạn với một trong những nhân viên hỗ trợ Office của chúng tôi.

×