你目前正处于脱机状态,正在等待 Internet 重新连接

如何从 Outlook 中的联系人创建通讯组列表

针对 Office 2003 的支持已终止

Microsoft 已于 2014 年 4 月 8 日终止了针对 Office 2003 的支持。该更改已影响到您的软件更新和安全选项。 了解这一措施对于您的含义以及如何继续保持受保护状态。

重要说明:本文是由 Microsoft 机器翻译软件进行的翻译并可能由 Microsoft 社区通过社区翻译机构(CTF)技术进行后期编辑,或可能是由人工进行的翻译。Microsoft 同时向您提供机器翻译、人工翻译及社区后期编辑的文章,以便对我们知识库中的所有文章以多种语言提供访问。翻译的文章可能存在词汇、句法和/或语法方面的错误。Microsoft 对由于内容的误译或客户对内容的使用所导致的任何不准确、错误或损失不承担责任。

点击这里察看该文章的英文版: 284292
这篇文章的 Microsoft Outlook 97 版本,请参阅 164532.
这篇文章的 Microsoft Outlook 98 版本,请参阅 181493.
这篇文章的 Microsoft Outlook 2000 版本,请参阅 192414.
概要
Microsoft Outlook 能够从您的联系人名单中创建通讯组列表,并将该通讯组列表存储在联系人文件夹中。本文介绍如何创建通讯组列表。
更多信息
创建联系人通讯组列表是一个两步过程。第一个 stepis 决定将存储该通讯组列表的位置。您可以将其保存在通讯簿或联系人文件夹中。若要将联系人添加到列表中的第二个 stepis。

下面的示例演示如何设置通讯组列表那么联系人文件夹。

定义分发列表

Outlook 2010

  1. 在主页上,单击通讯簿来打开您的通讯簿。
  2. 单击通讯簿中,在下面的列表,然后选择联系人
  3. 文件菜单上,单击新建条目
  4. 选定地址类型,请单击新建联系人组
  5. 放入此条目,请在下单击在联系人。此选择确定保存您的新通讯组列表。这是默认位置。
  6. 单击确定。现在已设置新的通讯组列表保存在联系人文件夹中,并无标题的通讯组列表窗体将打开。在这种情况下,您可以开始将联系人添加到新通讯组列表,如下面一节中所述。

Outlook 2003 和 Outlook 2007

  1. 工具菜单上,单击通讯簿打开您的通讯簿。
  2. 中显示的名称列表中,单击联系人
  3. 文件菜单上,单击新建条目,或单击工具栏上的新建条目按钮。
  4. 选择项目类型中,单击新通讯组列表
  5. 放入此条目,请在下单击在联系人。此选择确定保存您的新通讯组列表。这是默认位置。
  6. 单击确定。现在已设置新的通讯组列表保存在联系人文件夹中,并无标题的通讯组列表窗体将打开。在这种情况下,您可以开始将联系人添加到新通讯组列表,如下面一节中所述。

将联系人添加到您的新通讯组列表

Outlook 2010

  1. 名称框中,键入您的新联系人组的名称。
  2. 单击选择成员按钮,以从您的任何通讯簿条目或联系人中添加成员。
  3. 单击保存并关闭以保存新的通讯组列表。
通讯组列表的名称会以粗体显示,而联系人文件夹中的其他条目。在表格视图中,在填充名称字段中将显示通讯组列表名称。可以通过打开条目来查看列表中的成员。

Outlook 2003 和 Outlook 2007

  1. 名称框中,键入新通讯组列表的名称。
  2. 单击选择成员按钮,以从您的任何通讯簿条目或联系人中添加成员。
  3. 单击保存并关闭以保存新的通讯组列表。
通讯组列表的名称会以粗体显示,而联系人文件夹中的其他条目。在表格视图中,在填充名称字段中将显示通讯组列表名称。可以通过打开条目来查看列表中的成员。
OfficeKBHowTo ol2003 OL2007 ol2002

警告:本文已自动翻译

属性

文章 ID:284292 - 上次审阅时间:11/16/2013 13:26:00 - 修订版本: 1.0

, Microsoft Office Outlook 2003, Microsoft Outlook 2002 标准版

  • kbcontacts kbhowto kbmt KB284292 KbMtzh
反馈