在 Office 365 专用/ITAR 环境中移动邮箱

重要说明:本文是由 Microsoft 机器翻译软件进行的翻译并可能由 Microsoft 社区通过社区翻译机构(CTF)技术进行后期编辑,或可能是由人工进行的翻译。Microsoft 同时向您提供机器翻译、人工翻译及社区后期编辑的文章,以便对我们知识库中的所有文章以多种语言提供访问。翻译的文章可能存在词汇、句法和/或语法方面的错误。Microsoft 对由于内容的误译或客户对内容的使用所导致的任何不准确、错误或损失不承担责任。

点击这里察看该文章的英文版: 2989425
症状
您想要移动的邮箱中的 Office 365 专用/ITAR 环境。

注意:这不适用于或关闭 Office 365 专用/ITAR 的服务,也称为入职和离开云端移动的邮箱。
原因
您可能想要对由于下列原因之一执行此操作 ︰
  • 您想要将邮箱添加到试验或当前正在进行的 Office 365 专用/ITAR 迁移速度。
  • 邮箱最近迁移内部从一个 Office 365 专用/ITAR 平台到另一个,并不正常。
  • 您想要将邮箱移动到其他区域。
  • 该邮箱受 bug 或已知的问题。
  • 邮箱不能正常工作,并且想要将其移动到另一个数据库。
解决方案
要解决此问题,请联系 微软在线服务 支持在线提交或通过 电话.

注意:如果您请求移动邮箱数据库时,请提供有关特定问题的详细的信息。进行任何移动之前,我们将解决这些问题,并帮助确定下一步。在较新版本的 Exchange Server 的改进具有固定搜索和损坏的问题。因此,这种情况应该研究作为一个新的问题。

警告:本文已自动翻译

属性

文章 ID:2989425 - 上次审阅时间:04/12/2016 06:55:00 - 修订版本: 4.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB2989425 KbMtzh
反馈