基于 GSSAPI Kerberos 身份验证协议不会提供给 IMAP 客户端在 Exchange Server 2013

重要说明:本文是由 Microsoft 机器翻译软件进行的翻译并可能由 Microsoft 社区通过社区翻译机构(CTF)技术进行后期编辑,或可能是由人工进行的翻译。Microsoft 同时向您提供机器翻译、人工翻译及社区后期编辑的文章,以便对我们知识库中的所有文章以多种语言提供访问。翻译的文章可能存在词汇、句法和/或语法方面的错误。Microsoft 对由于内容的误译或客户对内容的使用所导致的任何不准确、错误或损失不承担责任。

点击这里察看该文章的英文版: 3006849
原因
此问题是由于 Internet 邮件访问协议 (IMAP) 不支持通用安全服务应用程序编程接口 (GSSAPI) 作为 Microsoft Exchange Server 2013年环境中的身份验证机制。
解决方案
若要解决此问题,安装 有关 Exchange Server 2013年的累积更新 9.
状态
Microsoft 已经确认这是"适用于"一节中列出的 Microsoft 产品中的问题。

属性

文章 ID:3006849 - 上次审阅时间:06/16/2015 18:24:00 - 修订版本: 1.0

Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • kbqfe kbfix kbsurveynew kbexpertiseinter kbmt KB3006849 KbMtzh
反馈