不能在 Outlook 中打开定期会议的实例

重要说明:本文是由 Microsoft 机器翻译软件进行的翻译并可能由 Microsoft 社区通过社区翻译机构(CTF)技术进行后期编辑,或可能是由人工进行的翻译。Microsoft 同时向您提供机器翻译、人工翻译及社区后期编辑的文章,以便对我们知识库中的所有文章以多种语言提供访问。翻译的文章可能存在词汇、句法和/或语法方面的错误。Microsoft 对由于内容的误译或客户对内容的使用所导致的任何不准确、错误或损失不承担责任。

点击这里察看该文章的英文版: 3086960
症状
当用户尝试在 Outlook 中打开定期会议的单个实例时,他或她将收到以下错误消息:

很抱歉,我们无法打开此项目。这可能是暂时的但如果您看到它再次您可能需要重新启动 Outlook。您已更改此项,定期事件之一,此实例不再存在。关闭任何打开的项目,然后重试。
原因
当 Exchange ActiveSync 客户端,则时区属性删除定期会议时,将出现此问题。要打开并正确显示会议时,Outlook 必须知道管理器所在的时区。


替代方法
若要变通解决此问题,请从会议中删除受影响的与会者,然后重新邀请参加会议的与会者。
状态
Microsoft 已意识到此问题,目前正在调查它。

警告:本文已自动翻译

属性

文章 ID:3086960 - 上次审阅时间:08/21/2015 14:45:00 - 修订版本: 1.0

Microsoft Office Outlook 2007, Microsoft Outlook 2010, Microsoft Outlook 2013, Microsoft Exchange Server 2007 Enterprise Edition, Microsoft Exchange Server 2007 Standard Edition, Microsoft Exchange Server 2010 Enterprise, Microsoft Exchange Server 2010 Standard, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

  • kbsurveynew kbmt KB3086960 KbMtzh
反馈