"您需要安装于 2015 年 4 月 14 日更新"时出现错误消息开始 Lync 2013

重要说明:本文是由 Microsoft 机器翻译软件进行的翻译并可能由 Microsoft 社区通过社区翻译机构(CTF)技术进行后期编辑,或可能是由人工进行的翻译。Microsoft 同时向您提供机器翻译、人工翻译及社区后期编辑的文章,以便对我们知识库中的所有文章以多种语言提供访问。翻译的文章可能存在词汇、句法和/或语法方面的错误。Microsoft 对由于内容的误译或客户对内容的使用所导致的任何不准确、错误或损失不承担责任。

点击这里察看该文章的英文版: 3114328
症状
当您应用时,会出现此问题 更新于 2015 年 10 月 13 日对于 Microsoft Lync 2013 客户端通过 Microsoft 系统中心配置管理器 (ConfigMgr)。发生此问题时,您不能登录到客户端。此外,您收到以下错误消息:
Lync 正成为 Skype 业务。若要运行此应用程序,您需要安装 Skype 业务于 2015 年 4 月 14 日。有关详细信息,请参阅 KB2889923,或与管理员联系。
原因
出现此问题是因为 ConfigMgr 不安装系统必备组件MS15-044: Microsoft 字体驱动程序中的漏洞可能允许远程执行代码: (KB3057110) 2015 年 5 月 12 日更新。
解决方案
若要解决此问题,请 installthe MS15-044: Microsoft 字体驱动程序中的漏洞可能允许远程执行代码: (KB3057110) 2015 年 5 月 12 日更新。然后,请重新安装2015 年 12 月 8 日安全更新 (KB3114351)Lync 2013 (Skype 业务) 的再次。

注意:在 4 月 2015 Lync 2013 升级到 Skype 的业务。

警告:本文已自动翻译

属性

文章 ID:3114328 - 上次审阅时间:12/08/2015 19:45:00 - 修订版本: 1.0

Microsoft Lync 2013, Skype for Business

  • kbqfe kbfix kbsurveynew kbexpertiseinter kbmt KB3114328 KbMtzh
反馈