邮箱迁移到或从云中和内部部署的邮箱中的 Office 365 专用/ITAR (vNext) 结果

重要说明:本文是由 Microsoft 机器翻译软件进行的翻译并可能由 Microsoft 社区通过社区翻译机构(CTF)技术进行后期编辑,或可能是由人工进行的翻译。Microsoft 同时向您提供机器翻译、人工翻译及社区后期编辑的文章,以便对我们知识库中的所有文章以多种语言提供访问。翻译的文章可能存在词汇、句法和/或语法方面的错误。Microsoft 对由于内容的误译或客户对内容的使用所导致的任何不准确、错误或损失不承担责任。

点击这里察看该文章的英文版: 3116331
症状
与 Office 365 专用/ITAR (vNext) 迁移邮箱后,该邮箱存在在云环境和内部部署。在迁移统计报表中,报告了瞬态错误。
原因
暂时的错误导致 Exchange 邮箱复制服务 (女士),需要考虑移动完成。因此,女士不能将原来的邮箱对象转换为邮件用户。

应导出邮箱移动统计信息进行审阅。为此,运行以下命令,具体取决于是否在一个批处理中或单独完成邮箱移动。

批次移动
  1. 获得 MigrationBatch |佛罗里达州的标识
  2. 获得 MigrationBatch IncludeReport-标识<>|佛罗里达州
一个移动
  1. 获得 MoveRequest |佛罗里达州的标识
  2. 获得 MoveRequestStatistics IncludeReport-标识<>|佛罗里达州
在迁移统计报表中,状态StatusDetail都将列为已完成而不是指示移动邮箱失败:
状态: 已完成
StatusDetail: 已完成
此外,还将列出以下错误:
发生了瞬态错误 TimeoutErrorTransientException。系统将重试 (1/60)。
放弃工作,因为邮箱已被锁定。
然后,将显示下面的文本。Itindicates 该女士认为移动完成。
邮箱移动已完成。HomeMdb 值匹配主邮箱移动的目的数据库。

解决方案
若要解决此问题,请手动删除原始邮箱。如果原始邮箱在云环境中,您可以提交支持事件微软在线服务 支持。或者,您可以通过电话联系 微软在线服务 支持.
更多信息

属性

文章 ID:3116331 - 上次审阅时间:11/17/2015 04:44:00 - 修订版本: 1.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3116331 KbMtzh
反馈