用户不能访问其邮箱,因为专用的 O365/ITAR 中不正确的代理服务器地址

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症状
在 Microsoft Office 365 专用/ITAR,用户无法访问其邮箱。
原因
因为用户在其电子邮件地址的列表中有一个无效的代理服务器地址,将发生此问题。
解决方案
如果托管的代理或 SIP 地址,涉及到此问题,请转到下面的 Microsoft 知识库文章:


对于所有其他情况下,删除有问题或不正确的代理服务器地址,然后等待同步周期开始复制到托管环境。请参阅"6.1.15 sectionin 代理地址属性流规则 MMSSPP 标识同步手册.
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属性

文章 ID:3132805 - 上次审阅时间:01/05/2016 15:49:00 - 修订版本: 1.0

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