如果启用 Office 365 专用/ITAR 在 Azure 的多因素身份验证,则无法访问 vNext 邮箱

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症状
通过他们的 Outlook 客户端 Microsoft Office 365 专用/ITAR (vNext) 中,用户无法访问邮箱。
原因
如果邮箱设置为强制使用 Azure 的多因素身份验证,但如果此功能的所有要求并不在 vNext 的租户,则可能发生此问题。
解决方案
若要解决此问题,请禁用邮箱 Azure 的多因素身份验证。有关如何在 Office 365 管理中心 disableAzure 多因素身份验证的信息,请参阅 设置 Office 365 提供用户的多因素身份验证.
更多信息
多因素身份验证的更多信息,请参见 多因素身份验证对于 Office 365 的部署计划.

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属性

文章 ID:3187083 - 上次审阅时间:08/23/2016 05:24:00 - 修订版本: 2.0

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